Jump to content
Runar

Problemer etter oppgraderingen? Få hjelp her!

Recommended Posts

N4K0 skrev (8 minutter siden):

Jeg har et stort åpenrom under den mørkeblå linjen nesten øverst på siden, typisk reklameplassering, hvordan får jeg bort dette i Chrome?

Skru av adblock, så får du se reklamen i steden.

Share this post


Link to post
N4K0 skrev (26 minutter siden):

Takk for svar, men hvis reklamen er alternativet, får jeg heller leve med tomrommet.

Enig, det var plagsomt. 😮 Men jeg klare å finne ut av det på egen hånd hvordan man skrudde den av. 😊

Share this post


Link to post
Annonse
N4K0 skrev (3 timer siden):

Jeg har et stort åpenrom under den mørkeblå linjen nesten øverst på siden, typisk reklameplassering, hvordan får jeg bort dette i Chrome?

Jeg har forsåvidt det på Startsiden.no også i Chrome, men hvordan får jeg det bort her på forumet?

Jeg så noen poste om dette i en annen tråd som fikk hjelp på mail eller noe, men uansett finner jeg ikke noe relatert til ting som dette i innstillingene.

Ja var sikkert jeg det som fikk hjelp på PM. 
Siden det aldri har blitt gitt forklaring på dette fra sjefene ( mange har spurt om det) tør jeg ikke skrive hva det er her
hvis det ikke er lov kanskje.



 

Share this post


Link to post

Jeg blir stadig vekk logget av forumet og det er umulig å logge på igjen med samme nettleser (Firefox på android). Dette skjedde med det forrige forumet også, men mye sjeldnere (det var da jeg brukte Chrome på android).

Etter noen timer så kan jeg pluteøig være logget inn igjen, uten å ha gjort noe selv. Samtidig som jeg er logget ut så fungerer ikke knappen oppe i høyre hjørnet (tre linjer), når jeg trykker på den så kommer det et # etter skråstreken i adressefeltet, ellers ingen reaksjon.

Er dette en kjent feil, eller er det noen andre som opplever det samme? Det er veldig frustrerende å måtte være innlogget på flere nettlesere på en gang.

Share this post


Link to post
N4K0 skrev (17 timer siden):

Takk for svar, men hvis reklamen er alternativet, får jeg heller leve med tomrommet.

Jeg tipper bare at de som drifter forumet ikke ønsker at vi poster fremgansmåter for hvordan man fjerner reklamen (og tomrommet) 🙂

Share this post


Link to post
Uderzo skrev (På 30.11.2019 den 19.19):

Du kan ignorere kategorier der også ;)

image.png.242e9cd819da81692ed4cbece2fb0bfb.png

Hmm. Hadde det bare vært der problemet var så jeg slapp å skrive her...

Så, hva er galt med ignoreringslisten siden ingenting av de kategoriene jeg har ignorert blir fjernet?

 

Alle kategoriene jeg har på ignoreringslisten dukker fortsatt opp.

Share this post


Link to post
Jason P. C. skrev (51 minutter siden):

Alle kategoriene jeg har på ignoreringslisten dukker fortsatt opp.

Rart, for virker utmerket hos meg. Nå har jeg kun «Lekeplassen» ignorert, så mulig årsak er antall?

Share this post


Link to post

Ikke et problem, men lurer på om det er mulig å finne ut hva slags brukernavn man har hatt før?
Uten å måtte gå langt tilbake i tråder man har postet i, mener jeg.

Tenkte å holde rede på det, men husker ikke om jeg har fått med meg alle jeg har hatt.

Share this post


Link to post
N4K0 skrev (På 3.12.2019 den 7.56):

Ikke et problem, men lurer på om det er mulig å finne ut hva slags brukernavn man har hatt før?
Uten å måtte gå langt tilbake i tråder man har postet i, mener jeg.

Tenkte å holde rede på det, men husker ikke om jeg har fått med meg alle jeg har hatt.

Du som bruker har ikke anledning til dette, men jeg kan sende det på PM til deg om du vil ;)

 

Share this post


Link to post

Får opp reklame fra prisguiden.no men nettsiden oppdaterer seg både på toppen og nede med en annen reklame som erstatter reklamene med noe helt annet.. Reklamene fra prisguiden erstattes med andre reklamer selv om det er lastet inn i et par sekunder.

Ser også en hvit lang rektangel til høyre for siden som laster inn reklamene / forsvinner etter 2-3 sekunder.

Bare meg som opplever dette? (Sikkert ikke men spør likevel.)

Share this post


Link to post

I det sistte får jeg dette varslet her vær gang jeg vil legge ut bilde. Ekstremt Irriterende. Når det skjer så vil ikke bildet legges ut. I tillegg er jeg veldig usikker på om dette er hos dere eller hos meg. 😕😕 Kan noen hjelpe meg med dette? Det hjelper å skru av og på mobilen, det gjør det. Men varslingen kommer fort tilbake. 😦😦

 

 

IMG_20191205_041516.png

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...