Jump to content
Kryptodebunker

Kryptovaluta mining med skjermkort diskusjonstråd.

Recommended Posts

Det føltes godt. Det er ei stund siden jeg har greid å fiske iland RTX 3080.

Edited by BadCat
  • Like 2

Share this post


Link to post
22 minutes ago, BadCat said:

Det føltes godt. Det er ei stund siden jeg har greid å fiske iland RTX 3080.

Til tross for tilgrising av tastatur ? 😛

Share this post


Link to post
49 minutes ago, Kjeks1 said:

Jeg kjørte 60% power og +1200 mem, skal ligge pluss/minus 100mh/s da. Å se på en stream samtidig eller surfe på pc faller du nok under 90 ja. 

Med 60% power, vifte 75%, mem ca +1200 , så lå jeg på 90-94 MHs når jeg lot den jobbe alene. men det var ikke over en veldig lang periode og vet heller ikke hvor nøyaktig målingene er.

rapportert strømforbruk var 227-228W på GPU og hele maskinen lå på ca 350W

Share this post


Link to post
22 minutes ago, idleman_2 said:

Til tross for tilgrising av tastatur ? 😛

Ja, ingen omelett uten å knuse noen egg. :p

Edited by BadCat
  • Like 2

Share this post


Link to post
19 hours ago, BadCat said:
Ethereum
eth-e84087a74181acd2e8d89bfe8e1fb0e9.pngETH
Expected daily earnings
per 100 MH/s
$ 9.99
0.00675 ETH

Hvor er dette?

Share this post


Link to post

Ser Ethermine rapporterer om Current Hashrate på 27.8 MH/s og Average 30.3MH/s mens det er reported 60MH/s.

 

Er dette vanlig? eller er det noe jeg kan ungå for at dette skjer, miner med ett 3070 kort, har kun endret min Wallet adresse i Start_miner.bat er det da hos nicehash jeg miner?

Share this post


Link to post
Dragonlove skrev (1 time siden):

Ser Ethermine rapporterer om Current Hashrate på 27.8 MH/s og Average 30.3MH/s mens det er reported 60MH/s.

 

Er dette vanlig? eller er det noe jeg kan ungå for at dette skjer, miner med ett 3070 kort, har kun endret min Wallet adresse i Start_miner.bat er det da hos nicehash jeg miner?

Current går ganske mye opp og ned for min del hos Ethermine, reported er ganske stabilt da.

fGJKS3w.png

  • Like 1

Share this post


Link to post

Noen som miner conflux, og hvilken pool bruker dere?
Jeg får 75% av mine shares rejected, og lurer på om dette er pga. høy ping. Har rundt 200ms på f2pool. 

 

Edit: Bytta til woolypooly, og ser ut som det funker mye bedre. 100% accepted så langt.

Edited by Le_Chuck

Share this post


Link to post
26 minutes ago, BadCat said:

Har ordnet meg noe annet å spille på så slipper jeg å ofre verdifull hashrate.

DSC_1090.thumb.JPG.83724052ea8ca8b322f3134801003326.JPG

Den har vist ganske bra hashrate 😛

  • Like 1
  • Innsiktsfullt 1

Share this post


Link to post

Har flyttet mine to rigger til et annet hus. Foreløpig ikke til garasjen. Flyttingen gikk greit og begge riggene startet opp som normalt. Den ene dukket fint opp i HiveOS, men den andre dukker ikke opp i minerstatOS. Begge er tilkoblet samme helt nye switch og lysene på portene i begge endene av nettverkskabelen blinker.

Noen med idé om hva som kan være problemet?

Share this post


Link to post
2 minutes ago, KjellV said:

Har flyttet mine to rigger til et annet hus. Foreløpig ikke til garasjen. Flyttingen gikk greit og begge riggene startet opp som normalt. Den ene dukket fint opp i HiveOS, men den andre dukker ikke opp i minerstatOS. Begge er tilkoblet samme helt nye switch og lysene på portene i begge endene av nettverkskabelen blinker.

Noen med idé om hva som kan være problemet?

Har du skjerm koblet på for feilsøking?

Share this post


Link to post
MariusJS skrev (1 minutt siden):

Har du skjerm koblet på for feilsøking?

Nei, gikk ikke så langt i kveld. Måtte evt hjem og hente, så det blir neste steg i morgen. Gjør klar msOS på en minnepinne i tillegg så jeg eventuelt kan prøve å starte opp med om den stopper på boot fra M.2. Transporten gikk fint for seg og de fire lysene på hovedkortet går gjennom CPU, DRAM, VGA og BOOT som de skal så skjønner ikke helt hva det kan være. Spurte mest i tilfelle noen hadde en god idé, om det var noe på dashbordet hos minerstat som slår ut dersom man flytter maskinen eller noe annet mystisk. Ser ikke helt for meg hva det skulle vært, men hva vet nå jeg :)

Share this post


Link to post
22 minutes ago, KjellV said:

Nei, gikk ikke så langt i kveld. Måtte evt hjem og hente, så det blir neste steg i morgen. Gjør klar msOS på en minnepinne i tillegg så jeg eventuelt kan prøve å starte opp med om den stopper på boot fra M.2. Transporten gikk fint for seg og de fire lysene på hovedkortet går gjennom CPU, DRAM, VGA og BOOT som de skal så skjønner ikke helt hva det kan være. Spurte mest i tilfelle noen hadde en god idé, om det var noe på dashbordet hos minerstat som slår ut dersom man flytter maskinen eller noe annet mystisk. Ser ikke helt for meg hva det skulle vært, men hva vet nå jeg :)

De to ideene jeg har er at det er noe du må trykke på for å komme videre så det får bootet. (asrock har mye sånt)

Den andre er at det kan være noe ikke liker switchen, det har jeg også opplevd en gang

Share this post


Link to post
Le_Chuck skrev (3 timer siden):

Noen som miner conflux, og hvilken pool bruker dere?
Jeg får 75% av mine shares rejected, og lurer på om dette er pga. høy ping. Har rundt 200ms på f2pool. 

 

Edit: Bytta til woolypooly, og ser ut som det funker mye bedre. 100% accepted så langt.

Jeg er veldig fornøyd med Nanopool. Jeg tjener ca 54 CFX med 500mh/s per døgn.

https://cfx.nanopool.org/

Edited by Pc Lynet

Share this post


Link to post
Le_Chuck skrev (9 timer siden):

Noen som miner conflux, og hvilken pool bruker dere?
Jeg får 75% av mine shares rejected, og lurer på om dette er pga. høy ping. Har rundt 200ms på f2pool. 

 

Edit: Bytta til woolypooly, og ser ut som det funker mye bedre. 100% accepted så langt.

3060-korta mine miner conflux @ Nanopool. Har aldri hatt noen problemer. Bruker T-rex mineren.3060.jpg.9ddb63e5a2c2d9350cbfdc936acf2f2e.jpg

Har ikke finpusset /optimalisert clockinga enda, men det holder seg stabilt med de settings jeg har skrevet under.

PL: 78
Core: +100
Mem: +1300
 

Edited by Agnes i sengA
har du noe med det?
  • Like 2

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...