Jump to content

Recommended Posts

Jeg havnet laangt ned da GPU ikke fikk noe jobb her. Restartet hele klienten, da fikk den litt å gjøre igjen. Hjalp ikke med pause. Litt skuffende

Share this post


Link to post
Annonse
1 minute ago, War said:

Får nesten ikke jobber uten client-type beta

Kjører client-type advanced og jeg får jobber relativt greit nå

Share this post


Link to post
MariusJS skrev (Akkurat nå):

Kjører client-type advanced og jeg får jobber relativt greit nå

Samme her, gikk fra beta til advanced siden jeg (faktisk) ikke er beta-tester. Men får konstant med jobber på advanced også.

Share this post


Link to post

Satte en ny GPU i maskinen, sammen med det gamle, og maskinen finner det og alt ser ok ut i device manager. Men hvordan får jeg den til å folde på det?

Share this post


Link to post
Aetius skrev (17 minutter siden):

Satte en ny GPU i maskinen, sammen med det gamle, og maskinen finner det og alt ser ok ut i device manager. Men hvordan får jeg den til å folde på det?

Gå inn i FAHcontroll-->configure-->slots--> og trykk på + (add), velg deretter gpu

 

 

 

add gpu.jpg

Edited by FranZe

Share this post


Link to post
36 minutes ago, FranZe said:

Gå inn i FAHcontroll-->configure-->slots--> og trykk på + (add), velg deretter gpu

Takk!

Sannsynligvis det dårligste grensesnittet jeg har sett på veldig lenge, men jeg fikk det sort of til, til slutt.

Share this post


Link to post

Ja, det meste pleier å ordne seg til syvende & sist, selv om det kanskje er litt innviklet :) Bra du fikk dreisen på det i alle fall :)

Share this post


Link to post

Syns grensesnittet er ganske greit. Men så har jeg vent meg til det, etter å ha reinstallert og konfigurert sikkert 500 ganger (jeg skulle til å skrive 100, men det er langt mer enn det).

Share this post


Link to post
MariusJS skrev (4 timer siden):

Kjører client-type advanced og jeg får jobber relativt greit nå

 

zyrex skrev (4 timer siden):

Samme her, gikk fra beta til advanced siden jeg (faktisk) ikke er beta-tester. Men får konstant med jobber på advanced også.

 

Hvilken rolle spiller det? Og snakker vi om da om å sette "client-type" og "advanced" på Expert, that's it?
 

Share this post


Link to post
WARNING:WU01:FS01:Failed to get assignment from '18.218.241.186:80': No WUs available for this configuration

Begynner å bli litt lei disse meldingene nå...

Share this post


Link to post
12 hours ago, K N said:

 

 

Hvilken rolle spiller det? Og snakker vi om da om å sette "client-type" og "advanced" på Expert, that's it?
 

Såvidt jeg har skjønt så har du da muligheten til å få litt andre jobber, noe som gjør at jeg har jobber nesten konstant på hovedmaskinen

  • Like 1

Share this post


Link to post
K N skrev (14 timer siden):

Og snakker vi om da om å sette "client-type" og "advanced" på Expert, that's it?

Ja, enten der eller på den enkelte slot hvis du ikke vil at alle slots skal være av samme "type" (rediger slot, nederst finnes  "extra slot options")

  • Like 2

Share this post


Link to post

Takk HawP! Nå folder GPU-en min igjen :D

https://foldingathome.org/support/faq/installation-guides/configuration-guide/

På den siden kan man se hvordan client-type = advanced settes, enten globalt eller per slot. Det står at advanced gjør at FAH laster ned eksperimentelle arbeidsoppgaver som fortsatt er i beta stadiet kan gjøre pcn ustabil. Så vær obs på at fah core kan henge. I værstefall må man nok bare reboote og evt reinstallere FAH tenker jeg.

Edited by JAPCU
mente advanced client type

Share this post


Link to post

Da blir jeg uten 2070S  kortet en stund (retur). Får vel ett kort tilbake igjen snart. Foldes selvfølgelig for det :) 

Share this post


Link to post
1 hour ago, Magnus Lie said:

Kanskje problemene med å få WU blir mindre nå.

 

https://twitter.com/foldingathome/status/1245368664985083906?s=20

Har ikke hatt det siden jeg fjernet blokkeringen av ip nr 13.90.152.57

Så her hos meg var det bruker feil. Du ser det her: https://folding.extremeoverclocking.com/user_summary.php?s=&u=94811

Her ser du hva jeg for opp om jeg trykker på linken din: Something went wrong, but don’t fret — let’s give it another shot.

Edited by Kjetil Lura

Share this post


Link to post
On 3/31/2020 at 5:00 PM, War said:

Får nesten ikke jobber uten client-type beta

Når har du tenkt å søke om å få sette opp server da? 😛

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...