Jump to content
Sign in to follow this  
db

ATI tool? tregt eller?

Recommended Posts

Hei

vi holder på og klokke et skjermkort(ati radeon 9800 pro)

med programmet ati tool, men er det meningen at det skal ta så utrolig lang tid????????? :hmm:

Share this post


Link to post
JA! :p

okey, for det skjønte jeg ass :p

Ca hvor lang tid tar det a?? kan jeg gå på skolen og la den stå på lixom , tar det så lang tid??? :hmm:

Share this post


Link to post
Hva tar lang tid?

"Find max core." osv?

 

Det kan ta 50-60 timer det...

50 til 60 timer!!!! å fy f*************!!

okey dah, det er ikke risikabelt å la den stå sånn?? skjermkortet blir ikke "ødelakt"???

Share this post


Link to post

Ville si det "Find Max" tingene ikke er helt optimal. Hvem bryr seg om at det er EN artifact hvert 30min?

 

Øk litt å litt på core/mem, og trykk scan for artifacts. Hvis du ikke finner artifacts på 1min, øk enda litt til helt til du finner. Så skrur du ca 5mhz ned på core&mem.

Share this post


Link to post
Ville si det "Find Max" tingene ikke er helt optimal. Hvem bryr seg om at det er EN artifact hvert 30min?

 

Øk litt å litt på core/mem, og trykk scan for artifacts. Hvis du ikke finner artifacts på 1min, øk enda litt til helt til du finner. Så skrur du ca 5mhz ned på core&mem.

Okey, men ca hvor mye skal jeg øke om gangen?? og vis det viser seg at jeg har klokka det for mye, og har mye artifacts er det bare og klokke den til der den sto opprinelig dah eller...???? da er den som den alltid har vært..????

Blir den utrolig mye varmere oxo eller..??

 

og vis jeg da klokker det opp( har et sapphire radeon 9800 pro 128 mb blir det mere mb på det dah eller...?? blir det lixom 180, 190, 200 osv.??????? :hmm::cool:

Share this post


Link to post
Ehh... det er helt klart at du ikke har peiling på hva du driver med.

 

Var jeg deg ville jeg enten sjekken noen guider osv eller ikke overklokket. ;)

Begynner å skjønne litt nå :D

Men der er jo derfor jeg spør ;)

da jeg lærer noe hvet du :roll:

Share this post


Link to post
Ehh... det er helt klart at du ikke har peiling på hva du driver med.

 

Var jeg deg ville jeg enten sjekken noen guider osv eller ikke overklokket.  ;)

Begynner å skjønne litt nå :D

Men der er jo derfor jeg spør ;)

da jeg lærer noe hvet du :roll:

bra innstilling :tease:

Share this post


Link to post
Ehh... det er helt klart at du ikke har peiling på hva du driver med.

 

Var jeg deg ville jeg enten sjekken noen guider osv eller ikke overklokket.  ;)

Begynner å skjønne litt nå :D

Men der er jo derfor jeg spør ;)

da jeg lærer noe hvet du :roll:

om du ikke er helt sikker på hva du driver med så ikke prøv deg ut på det. det blir fort bare rot.

 

og for all del ikke vleg "apply overklocking at start" eller noe lignende før du er helt sikker på at det går. holder ikke med at ati tool ikke finner noe, har hatt erfring med at ati tool ikke gjør noe som helst. ATI toll fant max og sånn til meg (stor i to timert) og etter jeg valgte "boot" på de hastighetene i radlinker, fikk jeg bare masse artfacts.

 

om du beveger deg utenfor ati toll vinuet med pila så setter hastighetene seg ned igjen så prøv stabiliteten i et annet programm først :cool:

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...