Jump to content
Sign in to follow this  
Heineoen

Hvorfor starter den ikke?

Recommended Posts

Hei!

Har problemer med å få bilen til å starte.

Har nyelig skiftet batteri etter en kortsluttning i batteriet. :ermm:

Nå oppfører den seg merkelig.

Jeg får noen ganger ikke startet bilen.

Det som skjer er at når jeg setter på tenninga så komer det en ganske høy klikkelyd fra motor rommet. :dontgetit:

Kan ikke se noe som skjer neddi der når lyden kommer.

 

Andre ganger starter den helt normalt.

Får å få bilen til å starte når den klikkelyden kommer så tar jeg cluthsen inn og ut, til den til slutt starter opp.

:hmm:

Håper noen kan hjelpe meg, for jeg vill nødig sette meg fast til vinteren pga. at den ikke starter.

Takk!

Share this post


Link to post

Den klikkelyden kan nok komme fra innslaget i starteren, så prøv å få reingjort og smurt opp det med litt WD40 eller CRC 5-56 ;)

 

Kan være at det ikke slår inn (som i innslag) pga for kjip gange i sakene...

Share this post


Link to post

Mye tyder på at startmotoren får for lite strøm, evt. har dårlig kontakt med omverdenen. Sjekk at alle kabler sitter slik de skal, og at de sitter godt fast

Share this post


Link to post

Takk for svarene!

(skal se nermer på dem i morgen)

Fikk store problemer med å strate i dag!!

Parkerte for å fylle bensin, og dermed null respons.

 

Det kan kanskje nevnes at når jeg startet den i fart på 2 gir så fikk jeg startet den igjen med en gang.

Share this post


Link to post

Har ikke fått sett så mye på det borsett fra at alle ledninnger og tilkoblinger ser ut som sitter fast.

Hva kan det skyldes at jeg kan starte i fart men ikke stillestående da?

Share this post


Link to post

hvilken bil er det du har?

 

Som regel er det to muligheter hvis batteriet er nytt:

 

Dårlig kontakt, enten på kabler eller inni innslaget. Dette kan "fikses" ved å rengjøre polene, samt sjekke alle kontakter. Går også ann å måle spenningsfall ned til starteren, da måler du først over batteriet og skriver ned spenningen der. F.eks 13,2 Volt. Så måler du på plussen som går inn på starteren Er spenningen omtrent lik eller f.eks 1 volt mindre skal det være ok. Er det innslaget som er dårlig, kan du gjøre som Donald... ta en hammer og gi den en liten rapp, bruk en forlenger som dor hvis starteren sitter langt nedi der. Bare pass på så du ikke kommer borti plussen på starteren.... Da kan du få litt uønskede gnister :p

 

Jordleningen mellom motor og karosseri er dårlig/røket.

Dette sjekkes enkelt ved å sette en startkabel fra f.eks en av løfteøyene på motoren og over til minuspolen. Starter den hver gang når den står der har du funnet feilen.... Skift jordingskabel fra motor til karosseri.

Share this post


Link to post

Bilen min ser du på signaturen (link)

Polene er rene som gull, siden jeg byttet batteri..

Tror nesten jeg må få et verksted til å skjekke det jeg..

Begynner å bli en del gode forslag her nå..

Og jeg kan veldig lite om strøm og motor..

 

Men jeg skal prøve så godt jeg kan når pappa kommer hjem til onsdag..

Edited by Heineoen

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...