Jump to content
Sign in to follow this  
Spragleknas

COOP PC tråden

Recommended Posts

Jeg syns www.Hardware.no skulle ha testet den med mindre de ikke har gjort det da! Med tanke på at Coop vil sende en pc til Hw.no teamet...

 

Så vidt jeg vet så har ingen klart å lage bedre/samme system til den prisen...

 

Du har vel ikke no erfaringer du da med den pc-en?

Edited by CorVette

Share this post


Link to post

Hehe.... alt finnes her:

http://pioneerdvd.rpc1.org/

 

Sonefri firmware (ikke den nyeste, men nyere enn den som følger med).

 

Du må erstatte begge "firmwarene" (les Readme filen så skjønner du), da du må først gjøre den om til Pioneer (ille Medion).

 

Enekelt og problemfritt....

 

Edit: Pioneer ikke Piponeer .....

 

EDIT2:

 

Gjør oppmerksomm på at hovedkortet er en strippet variant av MSI K8TM-ILSR

Link: http://www.msi.com.tw/program/products/mai...ail.php?UID=574

 

Bilde: S_6741.gif

Edited by JEG76

Share this post


Link to post

Kjempebra :thumbup: Kanskje jeg kan anbefale vennene min som ikke har så god peilig på pc å kjøpe en!!

 

Kom med flere spes sier jeg ;)

 

Når alt er ferdig råder jeg deg til å samle sammmen infoen slik at det blir lettere for andre å forstå/lese info....

Edited by CorVette

Share this post


Link to post

hvis det er noen som lurer på hvorfor cpu'en bare går på 1ghz er det fordi strømstyringen står på lav... jobber bare på maks ved behov(2Ghz). dog blir HK mitt dritvarmt når det er tilfelle :hmm:

Share this post


Link to post
Ja... HDDEn og.... godt over 50 grader... blir den ovr 60 er det direkte skadelig i følge Seagate sinde sider....

Tror du det er mulig å sett inn en vifte før HD'en?

Har ikke pc'en her så kan ikke få sett selv.

 

Satt inn en standard TwinMos 512MB og den virket greit.

Men i Everest var nå CL på ramen 2.5 på begge :ermm: (Er jo bra det men)

Før mener jeg den var CL 3.0?

Share this post


Link to post

Ja prøvd og sette in 2x512 twinmos ram.

Men da ville den ikke starte windows... prøvde med begge i med 1 i og med 1 i som ikke bar den forje :p

 

Hva er problemet :( skulle jo funger greit sammen dette? :cry::ohmy:

Share this post


Link to post

TwinMOS og VIA K8T800 chipset funker dårlig sammen, desverre..... se etter info på MSIs sider? Prøv med 1 brikke først den ene plassen så den andre?

 

Remo: Kab vifter er vanskelig (umulig)? Usikker på HDD kjøling

 

TIPS: Bytte kablene til runde for bedre gjennomstrømning av det lille av luft som er i bevegelse?

 

hkm: 7990,- @obs eller prix

Share this post


Link to post

Det er plass til 2 stk 60mm vifter på hver side av power knappen i front av kabinettet. Jeg skal bestille 2 stk vifter og teste dette..

Share this post


Link to post
Det er plass til 2 stk 60mm vifter på hver side av power knappen i front av kabinettet. Jeg skal bestille 2 stk vifter og teste dette..

Hæ??? Skal du skjære hull i fromten til dem eller??? Skjønner ikke hvordan du har tenkt

 

Skal dette ikke funger sammen uansett om det ikke skal fungere bra sammen?

 

... bare HÆ????

Edited by JEG76

Share this post


Link to post

JEG76

 

Det jeg mente med det jeg sa er følgende.

 

Du sier amd 64 ikke fungere serlig bra med twinmos..

Men det skal vel fungere for det?

Men det trenger ikke fungere bra forde?

 

Edit: Noen andre her som har satt in mer ram?

hvilken trype?

Edited by Stian2345

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...