Jump to content
Spraypaint

Hva faen skjer her?

Recommended Posts

Hei, idag når jeg skulle starte bilen etter 4 dager i ro, fikk jeg ikke start. (Dette har skjedd før, men tidligere eier mener stereoanlegget stjeler strøm. Vi tok da startkabler og bilen startet igjen.)

Denne gangen derimot prøvde jeg og en kompis å slepe den i revers for å trillstarte bilen. Bilen startet, men det var ingen lys i dashbordet rundt speedometer, og såvidt lys på varsellamper. Motoren ruset seg litt på tomgang også.

 

Da jeg prøvde å gi litt gass, var det ingen respons, bortsett ifra at den ruset seg litt hyppigere om man kan si det sånn. Målte batteriet, og måler 6V(!!!!) Etter 10 minutt satt jeg den i gir, og clutcha den rolig ut så jeg fikk parkert igjen. Slo bilen av, og prøvde å starte igjen, og det var like dødt som før.

 

Er batteriet helt forbanna dødt eller er dynamoen gåen? Synest det var meget spesielt at bilen ikke responderte da jeg gav gass heller... Anyone?

 

Audi a3 1.6 1999 modell

edit: det skal også merkes at den ikke ville trillstartes ned en rolig bakke

Edited by Spraypaint

Share this post


Link to post

Dynamo som har sagt takk for seg dette ja

EDIT: Disse tror jeg du kan få pant for hos en hugger, sjekk litt rundt :)

 

EDIT 2: Og ja, bilen kan være fæl å ha med å gjøre når det er lite strøm, som plugger som ikke tenner skikkelig osv. Så helt klart ikke noe rart med at motoren ikke går som den skal når dynamoen er gåen


EDIT 3: Litt usikker på nøyaktig motor du har, men her har du i alle fall noen du kan velge i:

https://www.bildeler.no/dynamo/audi/a3-8l1/B/1999/

 

Ring de også, så hjelper de deg. De har veldig peiling på VAG der, pleide å være kun VAG de holdt på med (Norsk bildelesenter i Lier). Ikke vanskelig å bytte heller, gjort på en kjapp time detta :)

Edited by bshagen

Share this post


Link to post

Dette minner mer om dynamo som er kaputt ja. Sist gang det skjedde med meg, satt jeg i min forrige bil og dynamoen røk mens jeg kjørte. Plutselig sluttet alt å virke og jeg hadde ikke servostyring eller noe som helst. Ganske rart at jeg ikke krasjet, rattet var blytungt og det var en knapp sving. Men det er ikke så voldsomt dyrt å få byttet dynamo.

Edited by FrihetensRegn

Share this post


Link to post

Takk for gode svar. Får vel prøve å bytte dynamoen da.. :) kan det være dette som gjorde at den ikke ville starte tidligere også, da den startet med startkabler?

Edited by Spraypaint

Share this post


Link to post

Dette minner mer om dynamo som er kaputt ja. Sist gang det skjedde med meg, satt jeg i min forrige bil og dynamoen røk mens jeg kjørte. Plutselig sluttet alt å virke og jeg hadde ikke servostyring eller noe som helst. Ganske rart at jeg ikke krasjet, rattet var blytungt og det var en knapp sving. Men det er ikke så voldsomt dyrt å få byttet dynamo.

Ble du nervøs da? ^^ Hvordan reagerte du? ^^ Har hørt dette skje med andre også, og tenker at det må da være helt crazy at ikke det er en lampe eller noe som lyser når denne nærmer seg ødelagt? Eller at verksteder sjekker den når man har bilen inne, når det er så drastisk.

Share this post


Link to post

Takk for gode svar. Får vel prøve å bytte dynamoen da.. :) kan det være dette som gjorde at den ikke ville starte tidligere også, da den startet med startkabler?

Absolutt, men batteriet kan også være dårlig, siden dynamoen ikke har ladet det skikkelig, og om det er litt gammelt. Det har ikke godt av å stå med lite strøm for lenge. Batterier finner du billig på biltema, de fungerer helt greit i en sånn bil vil jeg påstå. Men du bytter dynamoen, også sjekker du at det lader mens bilen går. Du skal gjerne se rundt 14V på batteriet mens bilen står på tomgang. Om du har problemer med at du ikke har strøm dagen etter, så setter du inn et nytt batteri også

 

Lykke til, og bare rop ut i denne tråden om du sliter med å bytte den selv, så kan vi sikkert hjelpe deg :)

Edited by bshagen
  • Like 1

Share this post


Link to post

FØRST bør du starte bilen med startkabler for å være sikker på at det ikke vare ble for lav feltspenning til å sette igang dynamoen.

Share this post


Link to post

Han har jo gjort det en gang allerede
EDIT: jeg skrev for kjapt her, ja - det kan absolutt også være en ting å sjekke aller først :)

Edited by bshagen

Share this post


Link to post

 

Dette minner mer om dynamo som er kaputt ja. Sist gang det skjedde med meg, satt jeg i min forrige bil og dynamoen røk mens jeg kjørte. Plutselig sluttet alt å virke og jeg hadde ikke servostyring eller noe som helst. Ganske rart at jeg ikke krasjet, rattet var blytungt og det var en knapp sving. Men det er ikke så voldsomt dyrt å få byttet dynamo.

Ble du nervøs da? ^^ Hvordan reagerte du? ^^ Har hørt dette skje med andre også, og tenker at det må da være helt crazy at ikke det er en lampe eller noe som lyser når denne nærmer seg ødelagt? Eller at verksteder sjekker den når man har bilen inne, når det er så drastisk.

 

 

Det var heldigvis ikke på en landevei med 80 sone, men en 50 sone så jeg greide å bruke momentet til å svinge bilen rolig inn på en privat eiendom og banket på døra deres og spurte om det var greit at bilen min stod der en stund til jeg fikk slept den hjem. Det var ingen direkte advarsel i dashbordet, men kanskje noen tegn jeg burde se etter. Men jeg skjønte fort hva det dreide seg om når alt bare sluttet å virke.

  • Like 1

Share this post


Link to post

Da prøvde jeg med en batteribooster, og da starta den normalt med tenning, og alt fungerte som det skulle. :) Har nettopp vært på biltema og kjøpt nytt batteri, venter til det er opplett ute med å bytte, kjipt med alt dette regnet.. :(

Share this post


Link to post

Jeg burde kanskje presisert det, men det var det jeg mente - Starte bilen med booster eller startkabler og måle spenningen mens hjelpestart er tilkoblet. Ved bruk av startkabler må bilen som gir hjelpestart stanses før spenningen måles.

Share this post


Link to post

Målte ikke spenningen mens bilen gikk nei, målte før jeg satt hjelpestarter på, og da målte jeg 7 volt. Såg ut som om alt var normalt i forhold til igår da jeg trillstartet den ihvertfall

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...