Jump to content

Bjonness406

Medlemmer
  • Content Count

    2113
  • Joined

  • Last visited

Community Reputation

282 :)

About Bjonness406

  • Birthday 11/28/1998

Profile Information

  • Kjønn
    Mann

Recent Profile Visitors

10139 profile views
  1. Jeg bruker Crafty selv, funker som ei kule her.
  2. Hei, Prøver å regne sammen strømforbruk for flere dager gruppert etter hver time i Excel, men sliter litt. Følgende kode fungerer fint når I5 er lik som G kolonnen, altså både dato og tidspunkt. Den legger sammen flere celler når I5 er lik som flere av cellene i G kolonnen =SUMIFS(G:G;E:E;I5) Kolonnen G er formatert slik 11.10.2020 17:00 I celle I5 ønsker jeg å kunne skrive kun "17:00", og ikke med dato også, slik at den kan finne alle tidspunkt innenfor samme måned og legge sammen. Kan noen hjelpe meg med dette? Har prøvd dette, uten hell =SUMIFS(G:G;E:E;"*"&I5&"*")
  3. Ja, stemmer. Den blir "borte" når det er execution error, kan ikke ha flere ting på samme port på samme ip adresse. Må evt bruke flere ip'er da, med br0 på network type, men får uansett ikke port forwareded samme port flere ganger så ikke noe poeng i ditt tilfelle antar jeg. Godt du fik ordet det.
  4. Ikke bruke latest nei, må bruke freddy0/crafty-container:3.2.2, Slik som her: For å få ekstern tilgang må du port forwarde, ellers så får du kun kontakt fra lokalnettet ditt.
  5. Jeg bruker Crafty Control med stort hell. (Den av Freddy0, ser det også ligger en fra binhex der jeg ikke har testet).
  6. Det har vært mulig å mange år, usikker på hvor mange, men er hovedsakelig slik jeg bruker den. Punkt 1 har jeg ikke så mye formening om, men punkt 2 skjønner jeg ikke helt. Har 3 stk Zoneplayer Z100, og de ble lansert i 2005 og de fungerer fortsatt helt topp. Syns ikke det er så galt at 16 år gamle elektronikk produkter fortsatt fungerer helt fint. Er jo ikke som at jeg fortsatt har musikkserver PCen jeg kjøpte med ZP100, som man måtte legge inn filer på selv og en håndholdt kontroll med scrollehjul og display for å velge sang. De har jo oppdatert produktet i 15 år med ny software og har vanvittig mye mer muligheter enn for 15 år siden. At de ikke oppdaterer en veldig bra programvare lenger med nye funksjoner (Sonos S1) på et 15 år gammel produkt ser jeg ikke på som veldig rart. De gir jo fortsatt ut bug fix og sikkerhetsfix. Foreløpig har det vel ikke kommet noen nye funksjoner på S2 enda heller (?) Har Heos på hytta, og er mye mer skuffa over det. Mye nyere produkter, men oppdateres lite, og kjedelig og lite brukervennlig app. Fungerer helt greit for hytta, men glad jeg har sonos hjemme.
  7. Men for Testet hovedkortet og cpu på esken, funker fint så da skrudde jeg de av. Skrudde inn i kabinettet og koblet på alt som skal være. Skrudde så på, ingen lov i q-led og ingen post. Prøvd å koble ut en og en ting og tilslutt tatt ut hele hovedkortet og cpu igjen og tester, funker IKKE nå! Hva i.. Testet så skjermkort og strømforsyning med gamle hovedkortet, funket med en gang. Hva skjer? Noen som har tips? Kontakter komplett ikveld om noen ikke har noen supre ideer. Power til skjermkort, cpu og hovedkort er koblet til, prøvd å ta de inn og ut flere ganger for å verifisere at det ikke dårlig kontakt ihvertfall. Sykt frustrert nå kan du si..
  8. Endte med å bestille et msi hovedkort for å teste, still no luck. Snakket med komplett, de ordnet retur på alt sammen for meg og testet hovedkort og cpu på nytt. Cpu viser seg å være defekt, fikk da tilsendt ny og fikk tilbake med asus hovedkortet (msi kortet ble returnert på åpent kjøp). Da var det plug'n play, funket med en gang. Var altså cpu som var defekt, vet ikke hvordan komplett har testet den ok første gang da, sikkert skjedd en glipp. Alle kan gjøre feil 😊 Bare å få skrudd alt sammen i kabinettet nå da
  9. Har funnet ut at det teite hovedkortet ikke støtter bios flashback uten cpu. Må ha cpu i ifølge manualen, selvom det står på asus sin produktside at man ikke trenger cpu i. Skal gå fint å oppdatere med zen3 cpu ifølge noen på reddit. Begynner å gå ganske tom for ting å prøve selv. Prøver litt mer, kom gjerne med forslag! Hvis ikke så kjøper jeg kanskje bare et nytt hovedkort og tester. Hva anbefales? Msi eller gigabyte B550? Evt asrock? Lettest å handle på komplett for meg. https://www.reddit.com/r/sffpc/comments/jlepfe/bios_flashback_for_zen3_asus_b550i_cpu_needed/gbukgeh/?utm_source=share&utm_medium=ios_app&utm_name=iossmf&context=3
  10. Hadde helt glemt dette i farten! Satt i skjermkort, og prøvde å boote, stoppet fortsatt på cpu led og ingen bilde. Koblet så av alt sammen, koblet i gammel hovedkort og satt skjermkort på den med nye nye ram brikkene også. Fikk da boot og bilde med en gang. Koblet så tilbake til det nye hovedkortet og prøvde på nytt. Får fortsatt ikke bilde, men nå lyser verken ram led (lyste tidligere bare kort under oppstart) eller cpu led. Viftene går og alt, men får ikke noe bilde.
  11. Begge er koblet til, har ikke for mye kjølepasta, har sjekket det. Prøver å oppdatere bios som jeg skriver ovenfor. Etter denne posten burde jeg uansett fått bilde med 1004 BIOS? Rart jeg ikke får POST
  12. Er ikke merket noe, er fra cablemod, men det er den som er til cpu, siden den er 4+4 pin og ikke 6+2 pin som den til skjermkortet er. Har prøvd en til kabel også uten hell. Strømforsyningen har jeg brukt i flere år, så er nok ikke den som dør nøyaktig når jeg bytter hovedkort. Tror selv det har noe med hovedkortet å gjøre, men vansklig å vite. Takk for hjelpen så langt ihvertfall! Er helt tom for ideer selv
  13. Kjøpte en slik nå og testet, har formatert den også som asus sier. Still no luck https://www.elkjop.no/product/data/minnekort-og-usb-minne/SAN16GBUSB/sandisk-usb-minnepenn-16gb
  14. Hei, ser at det står at hovedkortet kommer med BIOS 1004 på lappen på den. Skulle derimot vært mulig å oppgradere selvom det er ryzen 5000 serie cpu sånn jeg har forstått det. Tror det er noe med at den ikke får oppdatert ordentlig av en eller annen grunn. Bruker USB3 CORSAIR Voyager minnepenn. Typ slik som det står her:
×
×
  • Create New...