Jump to content

Tommelom

Medlemmer
  • Content Count

    1002
  • Joined

  • Last visited

Community Reputation

75 :)

About Tommelom

  • Birthday 10/11/1973

Profile Information

  • Kjønn
    Mann

Recent Profile Visitors

9231 profile views
  1. Har hatt vannlekkasje i bila, så nå stinker det surt av golvteppet. Hva kan jeg bruke for å rense dette? Har våtstøvsuger, så tenkte jeg kunne spraye på noe for så å suge det opp. Nærmeste jeg kommer en rensemaskin. Noen tips?
  2. 30 Min var mest en stresstest. Den var oppe i 45 grader etter 10 min, så varmgangen flater ut. Tydeligvis pga av nedklokking. Da jeg slo av filmingen etter 30 min var mobilen ubrukelig. Alt hang og gikk i sirup til den fikk kjølt seg ned. Om man synes dette er greit eller ikke er irrelevant, da det ikke skal være slik. Og mange i dag filmer tildels ganske mye med mobil.Mye videoblogging/youtube-bruk. Men som sagt ikke alle har problemer, men mange. Det verste var egentlig batterisuget.
  3. Overoppheting på S21, spesielt under filming, ser ut til å være et problem. Mange som klager på at fotoappen rett og slett kræsjer pga varme. Jeg har samme problem. Etter 30 filimg i 4K var telefonen oppe i 50 grader. Den kræsjet derimot ikke. Den nye AUC8-oppdateringhen ser ut til å ha fikset dette hos mange. Men ikke alle. Og altså ikke hos meg (helt standard S21). Den sluker også batteri under filming noe helt vanvittig. Blir nok en retur av denne telefonen. Synd, da jeg virkelig liker størrelsen. Alle andre konkurrenter er så himla store.
  4. Takker. Dette funket ypperlig! Nå kan jeg endelig leve livet in the fast lane igjen.
  5. Jeg har fått et rart problem. På pc'n er all nettlesing kraftig forsinket og tregt. Når jeg laster inn en ny nettside, får jeg alltid ventesirkel i mange sekunder. Og når siden endelig begynner å laste går det ganske hakkete nedover. Er ikke noe problem når ting først er lastet inn. Youtube kjører for det meste helt fint med full oppløsning. Når jeg sjekker netthastigeten er alt på stell. Ping på ned mot 2 ms og full hastighet (eneste som reagerer kjapt i nettleseren). Ikke noe problem i f.eks nettspill med høy ping eller forsinkelser. Det er kun nettlesing og alt som skjer i browseren som er seigt. På maskina som er koblet med kabel rett i ruter er det ingen problemer. Å slå ruter og rutermodem av og på gir ingen forskjell. Kjører Windows 10, en eldere asus-ruter og et netgear usb-adapter i pc'n. Noen som har en forklaring på dette rare problemet?
  6. HW: I5-4790K Asus Z97-A XFX pro1250 Geforce 970 16 GB ram
  7. Jeg har prøvd å kortslutte pwr-pinnene direkte uten virkning. Så jeg har utelukket feil med knappen i front. Det eneste som trigger en boot er å slå psu kjapt av og på med hovenbryteren. Jeg antar at feilen ligger et sted i hovedkortet. Eller kan det evt. være psu? Noen som har noen ide?
×
×
  • Create New...