Jump to content
Sign in to follow this  
Inferno

Windows Media Player

Recommended Posts

Hei!

 

Jeg har et lite problem her.... Det har seg sånn at når jeg starter Windows Media Player (Verson 10) og spiller av en musikkfil så blir PC`en plutserlig mye tregere. Når jeg tar opp Task Manager får jeg se at CPU load ligger på rundt 90 - 99 % samt mem usage ligger på 30 - 50M. Dette på wmplayer.exe!!

 

Noen som har hatt eller har samme problemet eller andre som har noen ideer på lur hadde det hvert fint.

 

På forhånd takk!

Share this post


Link to post

Nei det hjelper ingen ting fortsatt den høye CPU loaden og minne bruken, men det går ca 20 sekunder etter jeg har startet Windows Media Playeren før den suger til seg russursene.

Share this post


Link to post
Guest Slettet-IBL5Pam9QB

Når jeg hadde Windows Media Player kjørende (ikke minimert), var CPU-bruken på rundt 40 - 50% (!). Da jeg slo av disse såkalte "effektene" som vises mens en sang spilles, sank CPU-bruken ned til 8 - 9 %. :blink:

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...