Jump to content
Sign in to follow this  
TERHEJ

Asus A7N8X-E DELUXE

Recommended Posts

Kjøpte hovedkort Asus A7N8X-E DELUXE amd xp3000 samt 1024 mb minne twinmos dualpack

Problemet er når hovedkortet er innstalert viser maskinen amd mobile 800mhz

og ikke amd xp3000

hadde litt problemer med å få inn skjermkortet Ati all inwonder 8500dv men gikk til slutt med den nyeste driveren, (skal oppgradere skjermkortet siden)

hvordan skal jeg få hovedkortet til å vise riktig cpu ?

er det noen som har hvert borti noe lignende :dontgetit:

Share this post


Link to post

gjorde det samt memory frequency til spd, men da ble pcen ustabil så jeg satt det tilbake igjen, ellers så er bios versonen ver.1006 og skulle støtte amd xp3000

Edited by TERHEJ

Share this post


Link to post

Du har tydeligvis en ulåst CPU. Hva er koden som står på CPU-en?

 

Sett multiplier til 13, så skal alt være bra. ;)

Share this post


Link to post

Etter du har gjort det kan du prøve 200x11, siden du har HK, RAM(?) og CPU som tillater det. Bitteliten overklokking av CPU, men det greier den 99% sikkert.

Share this post


Link to post
Du har tydeligvis en ulåst CPU. Hva er koden som står på CPU-en?

 

Sett multiplier til 13, så skal alt være bra. ;)

Er ikke så veldig rart egentlig at man kan få ulåst xp3000 .

Det er jo ikke så mange som kjøper de da (se på alle oss som har 2500), så butikkens lille parti av 3000 cpu'er kan godt ha ligget der leeenge .

 

Regner da med at det er 333mhz modellen du har , er mest vanlig.

166 * 13 er standard inst.

(400mhz modellen har 200 * 10,5)

 

 

Produkt navn , står på cpu'en AXDA3000DKV4D eller AXDA3000DKV4E

Er siste boktaven D er det 333mhz , E=400mhz

 

 

Edit: men som Endre sier , er'n ulåst er det bare å putte den på 200*11(xp3200)

Edited by syar2003

Share this post


Link to post

kan jo prøve, men synes det er litt rart nå har jeg flashet til nyeste bios satt fsb til 166 og multipler til 14, men fremdeles vises amd athlon mobile 991mhz

det er 333mhz xp3000

første gang jeg skifter hoved kort.. men men en gang må jo være den første

Edited by TERHEJ

Share this post


Link to post

Ikke 166 *14 da , det er real overklokk det , ~ 2324mhz .

 

166 * 13 er rett for xp3000/333mhz typen ~ 2158mhz .

 

Er kanskje problem fordi du har låst multiplier alikevel .Bruk 13 .

Edited by syar2003

Share this post


Link to post

nå er det gjort står nå 166x13 jeg får opp:

Mobile AMD Athl AuthenticAMD speed 818 Mhz

L1 data cache 64kb L1 Inst Chache 64 kb og L2 Cache 512kb

Share this post


Link to post

Er det ikke sånn fsb jumper på det hovedkortet da .

Kalt CPU_FSB rett ved siden av chipsett brikka .

Skal settes i pos 1-2 for support for 266/333/400 mhz .

 

Edit: btw så er bios versjon 1006 first release . Sikkert ikke dumt å oppdatere til siste 1008 .

Edited by syar2003

Share this post


Link to post

Du Terhej !

Jeg tror du har et problem jeg . :cry:

Jeg leser og skriver mye rundt omkring i overklokker forumer .

Og A7N8X har visst 12,5 som max multiplier .

Dersom CPU'en din er låst defaulter kortet den til 5 da det ikke

klarer å sette 13 .(derfor den lave cpu hastigheten)

 

Er cpu'en ikke mp låst må du benytte MP fra 12,5 og nedover .

Prøv 12,5 * 166 .

Hvis det ikke går må du ta kontakt med de som solgte deg HK + CPU

og forklare dem dette .

 

Det er riktig at kortet støtter xp3000 , men 400mhz modellen da den har mp=10,5.

men 333mhz modellen som har 13 *166 får det tydligvis problemer med siden

 

 

Håper for din skyld at jeg tar totalt feil ....

Edited by syar2003

Share this post


Link to post

:thumbup:

 

har du pc3200 minne , sett 11*200 . (eller 10,5 da )

 

Edit:

Får du problemer , husk at bios 1007 og 1008 har korrigeringer

for minnekompabilitet .

Edited by syar2003

Share this post


Link to post

:thumbs: prøvde 10,5x200 men stemme sa noe med cpu over ett eller annet

satt den ned igjen til 9,5x200 der går det bra men da kunne jeg like godt ha kjøpt xp2800 får ta det med MPX ellers mange takk for god hjelp

Share this post


Link to post

har minne brikker pc3200 og bios er flashet til 1008 forresten siern unknown cpu typ men det er vel som du sa at det er 400mhz som er kompatibel,

det første jeg spurte MPX om var jo akkurat det med minne cpu og hovedkort at det måtte stå til hverandre, men men får ikke akkurat mye hjelp til bil på bensinstasjoner lenger heller.........:-)

Share this post


Link to post

Sett 10,5 * 166 , lagre bios .

Start pånytt øk med 5 fsb , lagre bios.

osv .

Se hvor langt opp du kommer , før dama sier du har overklokka .

 

 

PS! Egentlig burde du hatt den chipen der på et Abit NF7-S kort

da kunne du klokket langt over 400mhz .

Samt ha tilgang til alle multipliere .

IKKE bytt cpu til en som er låst .

 

 

Bare hygglig å være til hjelp :sleep: nattinatt ..

Edited by syar2003

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...