Jump to content
Sign in to follow this  
kaopra

Gmai Problem

Recommended Posts

 

Jeg har stilt mitt spørsmål før ga intet svar Grunn kan være så mangt. Ingen vet Svaret – det kan hende at det jeg spør om ligger på for lavt plan i Diskusjon altanativ ingen gidder svare – har jeg misforstått er ikke dette Forum for alle der bruker computer uansett Nivo?

Jeg har WIN10 Gmail får ikke åpna posten får bare dette SVAR  og Videresend https://ibb.co/MGfqQ9M  Svar er helt Død men Videresend fungere posten er fra Dataporten og her er der klart feil sådan skal det ikke være.  Jeg går på innstillinger der alt korrekt hvordan vet jeg det. Lånte en computer hvor alt fungerte korrekt sjekka innstilling begge er helt like. 1 virker andre ikke? Hvordan løser jeg dette. Takk om noen stiller opp denne gang Takk Kaopra.

Jeg har stilt mitt spørsmål før ga intet svar Grunn kan være så mangt. Ingen vet Svaret – det kan hende at det jeg spør om ligger på for lavt plan i Diskusjon altanativ ingen gidder svare – har jeg misforstått er ikke dette Forum for alle der bruker computer uansett Nivo?

Jeg har WIN10 Gmail får ikke åpna posten får bare dette SVAR  og Videresend https://ibb.co/MGfqQ9M  Svar er helt Død men Videresend fungere posten er fra Dataporten og her er der klart feil sådan skal det ikke være.  Jeg går på innstillinger der alt korrekt hvordan vet jeg det. Lånte en computer hvor alt fungerte korrekt sjekka innstilling begge er helt like. 1 virker andre ikke? Hvordan løser jeg dette. Takk om noen stiller opp denne gang Takk Kaopra.

Google Chrome Email Problem.

Jeg leverte inn et annet spørsmål her ang BING og Nye EDGE fikk et svar hvor vedkommende manglet Folkeskikk vedkommende burte få en advarsel fra Moderator.

Så fikk jeg 2 svar forklaring ok – evt løsning men førte ikke frem og er fortsatt uløst. Ga opp.

Her et nytt spørsmål jeg treng hjelp til..

1 computer fungere helt fint på Gmail  Epost åpne - sende ta imot - videresend ok går på innstillingerfor for sjekk og alt er ok der også.

Andre computer der fungere ikke Gmail jeg får en Epost fra Dataporten se vedlegg  https://ibb.co/v4GjPms     SVAR  -  Videsender   er eneste som vises.

På svar ingen reaksjon     men på Videresend får jeg åpne Epost helt normalt men det er da ikke vanlig og gå på videresend for og åpne posten?   Så  prøver jeg og sjekke innstillinger her om dem er like svar ja helt indentiske også der er der ingen feil.

Og mitt spørsmål er da hvor er feilen? Har prøvd men klare ikke og løsning hva og hvordan. Derfor er jeg her  klare ikke og finne ut hva feil jeg gjør  kan noen hjelpe meg med dette Takk.

Mvh   Kaopra.

Dataporten.PNG

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...