Jump to content
Soles

NAT problem med TC7200

Recommended Posts

Har et problem med kablet nettverk opp mot TC7200.

Får hele tiden opp at NAT er Offline, Strict eller Moderate når jeg spiller Wildlands.

Har testet Xbox Network da får jeg opp Moderate, Server Blocked.

Modem som det er snakk om er TC7200. Huseier sier bredbåndsleverandør har åpnet opp Port.

Så jeg skjønner egentlig ingenting da, problemet skal jo egentlig være løst da.

 

Vil dette løse seg om jeg kobler opp en Switch f.eks Jensen Lynx 1005

Eller bør huseier oppgradere til noe bedre?

 

 

Share this post


Link to post

Porten er sikkert åpen, men ikke portforwardet.

Da vil du jo få melding om att porten er blokkert.

Forespørsler som kommer på den porten vil ikke modem/router skjønne noe av ettersom den ikke har noen regel for å behandle forespørselen.

Edited by Lindsay
  • Like 1

Share this post


Link to post

Sliter litt med Wildlands selv. Aktiverer jeg upnp2 får jeg NAT open, forsøker jeg portforwarding får jeg NAT moderate. Sikkert brukerfeil fra min side, men har gjort akkurat det samme til f.eks Plex serveren, hvor det fungerer utmerket.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...