Jump to content

Cocola

Medlemmer
  • Content Count

    409
  • Joined

  • Last visited

Community Reputation

125 :)

1 Follower

Recent Profile Visitors

6336 profile views
  1. Okei, da regner jeg med også at nederste rele er tegnet feil? Der er lampe og spole i serie
  2. Kan du tegne sånn som du tenker å koble det? Sånn det er tegnet nå så har du lamper og rele i serie.
  3. Jeg bor i en 54 kvadratmeter blokkleilighet i Oslo. Har akonto på vann så den kommer ikke på strømregning. Den dagen jeg brukte mest strøm i september så brukte jeg 10,88kw. Den dagen jeg brukte minst så brukte jeg 1,88kw.
  4. Du har 12v på begge sider av spolen. Releet må ha jord på ene siden av spolen og 12v på den andre.
  5. Tenker på feks øverste til høyre. Beklager sdårlig tegning men rød strek følger +12v siden.
  6. Ser ut som noen av relene ikke vil aktiveres fordi de får +12v inn på begge sider av spolen.
  7. Kjør til Charlottenberg via Bjørkelangen. En del svingete vei gjennom skogen der.
  8. Om jeg kobler laptopen til routeren med ethernetkabel så får den nett. Noen måte å få den til å "huske" ruteren på?
  9. Laptopen finner kun 2,4ghz nettverk, men routeren har både 2,4 og 5ghz. Jeg sjekket nå og SSID broadcasting er aktiv.
  10. Prøvde å slette alle kjente som lå inne. Fortsatt dukker ikke mitt opp.
  11. På andre enheter som feks min mobil så dukker wifien opp med både 2,4 og 5ghz. SSID skal være synlig med tanke på at jeg får den opp på mobilen og en annen pc
  12. Hei, Jeg har en Acer laptop som ikke finner mitt wifi nettverk. Den finner mange andre, men bare ikke mitt. Har prøvd å oppdatere PCen, nettverksdriver, har prøvd å resette nettverksdriver men ingen hell. Noen forslag til hva jeg kan gjøre?
  13. Helt enig i at bilen burde ses på av en mekaniker, men jeg har mine tvil om at det er luft. Mulig jeg tar feil, men jeg håper trådstarter oppdaterer oss når fasiten er klar.
  14. Ikke samme symptom jeg fikk da jeg hadde luft i bremsesystemet.
×
×
  • Create New...