Jump to content
Sign in to follow this  
LangZ1

hjelp med video avspilling..

Recommended Posts

når jeg spiller av noe på nettet(skjer ikke hele tiden), f.eks denne her

så er fargene helt teite masse skarpe farger osv, sånn er det med noen av filmklippene jeg har på dataen også. Kan det ha noe med fil-typen.. Det har vært sånn her så lenge jeg har hatt dataen..

Jeg bruker RealPlayer som standard-avspiller og hvis dette skulle være til noe hjelp så har jeg et radeon x1900xtx skjermkort..

 

Takker for alle svar...

 

 

Mvh

Anders Langseth

 

EDIT : trykket update og da kom det to innleg, unnskyld =(

svar på en av innleggene så sletter admin det andre..

Edited by LangZ1

Share this post


Link to post

takker for hjelp, lastet ned codecen din og det funker fremdeles ikke =(

 

noen andre forslag?, husk det dreier seg mest om avspilling av internett relaterte filer, ikke filer fra cd, f.eks

 

Mvh

Anders Langseth

Share this post


Link to post
Har du prøv då reinstallere\oppdatere versjonen av RealPlayer? Eventuelt bruke Windows Media Player?

6758887[/snapback]

 

har vel ikke noe å si om du bruker realplayer eller win media player på ettet da ..., eller har det det...

 

nei har ikke prøvd det, skal gi det et forsøk, takker...

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...