Jump to content
Sign in to follow this  
Xiphac

Koble til mobil og bluetooth til internett

Recommended Posts

Har koblet til en usb bluetooth og en k750i,og det står at jeg er koblet til på 115.2kbps men internett fungerer ikke.Og i følge msn så er jeg ikke koblet til,til tross for at den faktisk ringer opp og kobler til. hmm..noen som kan lede meg på rett spor her?

Share this post


Link to post
Har koblet til en usb bluetooth og en k750i,og det står at jeg er koblet til på 115.2kbps men internett fungerer ikke.Og i følge msn så er jeg ikke koblet til,til tross for at den faktisk ringer opp og kobler til. hmm..noen som kan lede meg på rett spor her?

6733171[/snapback]

 

Er du sikker på at du har satt riktig APN navn? APN navnet må være internet. Du velger APN navn ved å lage en ny profil inne på Datakontoer. Du må da passe på å sette riktig Ekstern ID i nummeret du bruker til å ringe opp med. Nummeret du må ringe opp med er: *99***X# der X er nummeret på datakontoen med APN navn internet. Håper dette hjelper.

Share this post


Link to post

Med datakontoer så regner jeg med at det vil si Tilkoblinger? Når det gjelder APN navn så finner jeg ikke dette når jeg lager ny tilkobling.

Share this post


Link to post
Med datakontoer så regner jeg med at det vil si Tilkoblinger? Når det gjelder APN navn så finner jeg ikke dette når jeg lager ny tilkobling.

6741118[/snapback]

 

APN navnet på du fylle ut på mobilen. Er ikke sikker på hvor det er på din telefon men på min W810i er det inne på Innstillinger > Kommunikasjon > Datakommunikasj. > Datakontoer. Her må du lage en ny konto med APN navn internet. De andre instillingene der trenger du ikke å tenke på. Når du har gjort det går du inn på Mer og Kontoinformasjon, og finner ut hvilken Ekstern ID den har. Denne bruker du i oppkoblingsnummeret som jeg forklarte tidligere.

Edited by TheBoz

Share this post


Link to post

Tusen takk for hjelpen. :) Fikk det til å fungere nå. Men la merke til at kronene rulla godt,da det forsvant nærmere 15 av de bare ved å laste sol.no.. Hjelper kanskje å skru av bildefremvisning.

Share this post


Link to post
Tusen takk for hjelpen. :) Fikk det til å fungere nå. Men la merke til at kronene rulla godt,da det forsvant nærmere 15 av de bare ved å laste sol.no.. Hjelper kanskje å skru av bildefremvisning.

6742065[/snapback]

 

Jepp, det er desverre litt dyrt å bruke, så er bare en nød løsning når ikke annen nett-tilkobling er tilgjengelig. Med Telenor har du forresten en makspris på 50 pr. dag noe som er veldi kjekt. De har også mulighet for fastpris for 549,- pr. mnd men det er jo kun om du bruker det veldi mye.

Edited by TheBoz

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...