Jump to content
Sign in to follow this  
svampen

Online adsl thomson modem + jensen router

Recommended Posts

Hallo!

 

Har et stort problem. Har adsl fra telenor.

Fikk et Thomson Speedtouch 510i modem.

Kjøpte meg en jensen router wbr6911.

Kommer meg ikke på nett. :hmm:

Jeg gjør alt som står i instruksjonsboka til routern. Der står det også definert adsl fra telenor.

"Telenorprogrammet" forteller at maskinen ikke får kontakt hverken med modemet eller routern.

Hva er problemet? :cry:

Har hørt at det kaskje kan være en routerfunksjon i modemet som lager kaos??!

 

Håper å kunne få hjelp hos dere!! :thumbup:

Share this post


Link to post

Hvis du har en routerfunksjon i modemet er det enkleste og ikke stille inn noen pppOe-greier på routeren, men hvis du er usikker kan du jo bare logge inn på modemet og dobbelsjekke da.

Share this post


Link to post
Hvis du har en routerfunksjon i modemet er det enkleste og ikke stille inn noen pppOe-greier på routeren, men hvis du er usikker kan du jo bare logge inn på modemet og dobbelsjekke da.

Det er godt du stemmer det rette partiet.. "FRP"!

 

Jeg må vel bruke pppOe når jeg har brukernavn og passord mot telenor adsl??

Share this post


Link to post
Hvis du har en routerfunksjon i modemet er det enkleste og ikke stille inn noen pppOe-greier på routeren, men hvis du er usikker kan du jo bare logge inn på modemet og dobbelsjekke da.

Det er godt du stemmer det rette partiet.. "FRP"!

 

Jeg må vel bruke pppOe når jeg har brukernavn og passord mot telenor adsl??

Ja, men det kan hende det ligger inne på modemet fra før av... må du klikke på en oppkopling før du går på nett med pcen eller er du på nett med en gang pcen er på?

Share this post


Link to post
Hvis du har en routerfunksjon i modemet er det enkleste og ikke stille inn noen pppOe-greier på routeren, men hvis du er usikker kan du jo bare logge inn på modemet og dobbelsjekke da.

Det er godt du stemmer det rette partiet.. "FRP"!

 

Jeg må vel bruke pppOe når jeg har brukernavn og passord mot telenor adsl??

Ja, men det kan hende det ligger inne på modemet fra før av... må du klikke på en oppkopling før du går på nett med pcen eller er du på nett med en gang pcen er på?

Er på nett med en gang pc'en er på. Alt fungerer perfekt når routeren ikke er tilkoblet

Share this post


Link to post
Hvis du har en routerfunksjon i modemet er det enkleste og ikke stille inn noen pppOe-greier på routeren, men hvis du er usikker kan du jo bare logge inn på modemet og dobbelsjekke da.

Det er godt du stemmer det rette partiet.. "FRP"!

 

Jeg må vel bruke pppOe når jeg har brukernavn og passord mot telenor adsl??

Ja, men det kan hende det ligger inne på modemet fra før av... må du klikke på en oppkopling før du går på nett med pcen eller er du på nett med en gang pcen er på?

Er på nett med en gang pc'en er på. Alt fungerer perfekt når routeren ikke er tilkoblet

Da ligger nok pppOe-innstillingene inne på modemet, hva skjer hvis du dropper pppOe på routeren og har kun dhcp aktivert da?

Share this post


Link to post
Hvis du har en routerfunksjon i modemet er det enkleste og ikke stille inn noen pppOe-greier på routeren, men hvis du er usikker kan du jo bare logge inn på modemet og dobbelsjekke da.

Det er godt du stemmer det rette partiet.. "FRP"!

 

Jeg må vel bruke pppOe når jeg har brukernavn og passord mot telenor adsl??

Ja, men det kan hende det ligger inne på modemet fra før av... må du klikke på en oppkopling før du går på nett med pcen eller er du på nett med en gang pcen er på?

Er på nett med en gang pc'en er på. Alt fungerer perfekt når routeren ikke er tilkoblet

Da ligger nok pppOe-innstillingene inne på modemet, hva skjer hvis du dropper pppOe på routeren og har kun dhcp aktivert da?

Får beskjed om at jeg får kontakt med modemet, men kommer ikke ut på nett

Share this post


Link to post

Okey...

 

Gå inn på: http://10.0.0.138

 

Fjern all info som ligger der av brukernavn og passord, ALT!!

Så setter du opp pppOe på routeren og prøver på nytt. :)

 

EDIT: En anne hadde samme problemet, men det ble løst med: I manualen til routeren sto det at denne skulle finne DNS automatisk, mens det på hjemmesiden til Jensen Scandinavia står at DNS må settes opp manuelt.

Edited by datating

Share this post


Link to post
Okey...

 

Gå inn på: http://10.0.0.138

 

Fjern all info som ligger der av brukernavn og passord, ALT!!

Så setter du opp pppOe på routeren og prøver på nytt. :)

 

EDIT: En anne hadde samme problemet, men det ble løst med: I manualen til routeren sto det at denne skulle finne DNS automatisk, mens det på hjemmesiden til Jensen Scandinavia står at DNS må settes opp manuelt.

Det skal jeg prøve. Takk for hjelpen! :w00t:

Share this post


Link to post

Dersom du skal bridge modemet ditt (slå av routerfunksjon i modemet), kan du følge denne guiden: http://www.online.no/kundeservice/veiledni...utenrouter.html

 

Deretter setter du opp pppoe på den routeren han har kjøpt, brukernavn@online.no og passord fra telenor.

 

 

Men..................

Det skal i teorien fungere å koble det opp uten å gjøre noen konfigurasjonsendringer, men da må du sørge for at router står instillt på Dynamic IP/DHCP

 

:thumbup:

Edited by Elgvenn2

Share this post


Link to post

Hos fattern har jeg satt opp en 510i + en Jensen router og der har jeg satt på bridge på Thomson og ringer opp PPPoE og har DHCP på Jensen.

 

Er det noen grunn til at Jensen routeren er i bruk egentlig?

Share this post


Link to post
Hos fattern har jeg satt opp en 510i + en Jensen router og der har jeg satt på bridge på Thomson og ringer opp PPPoE og har DHCP på Jensen.

 

Er det noen grunn til at Jensen routeren er i bruk egentlig?

Trådløs nettverk

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...