Jump to content
Sign in to follow this  
Alph3z

problemer med å boote fra win xp cd

Recommended Posts

Har akkurat kjøpt nye deler, og nå er oppsettet mitt:

 

Abit KV8-MAX3

2 * 512 mb ddr pc 3200 TwinMOS

AMD 64 3400+

Radeon 9800 Pro

 

osv osv.

 

mitt problem er:

 

jeg starter pcn, og så kommer det:

 

Verifying DMI Pool Data ................. Update Success

*jobbe jobe*

DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENRER

---------

 

hva er galt? :hmm:

 

 

EDIT: ja, ikke noe galt med CDN, for prøvde den på denne pcn ...

Edited by Alph3z

Share this post


Link to post

Når du skriver osv osv regner jeg med at du har ny harddisk også som er tom. Du må boote fra xp plata og legge det inn. Still inn boot rekkefølgen i bios.

Share this post


Link to post

nei, ikke ny harddisk.. har ikke formatert den, hadde tenkt å gjøre det før jeg installerte windows på nytt.

bootable device står med CDROM som nr1 :hrm:

Share this post


Link to post

leste der, men ser ikke ut som du har likt problem som meg.. :hmm:

du hadde problemer med å boote pga d var noe galt med cdn, men min cd er bootable.. det er BIOS settings som er problemet trur jeg .. eller? :hmm:

Edited by Alph3z

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...