Jump to content

Hareid's duden

Medlemmer
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0

Recent Profile Visitors

238 profile views
  1. Skal ha en liste som er frå 07.30 til 15.30 som vanlig dag. Overtid fram til 19.30 på kvardag. 50% laurdag og 100% søndag. Om nokon kan hjelpe
  2. =INDEKS(A93:100;SAMMENLIGN(N104;N93:N100;0)) Funka fint Tusen takk
  3. Skal sette opp en formel som skal summer anbud. Når eg setter inn formel i J104 for å samenlikne N104 med svar i N93:N100 for å hente navn i A93:A100. Det gjer den også, men kjem ikkje i den rubrika eg setter formelen i. Kjem nedover i J-kolona. Slik som en ser oppsettet er no. Firma C har lavest pris. Og då vil eg ha navnet deira i J104, men kjem i J110. Endrer eg priser slik at firma B er billigast kjem B tilsvarende høgre oppe Håper nokon kan hjelpe meg. Formelen eg bruker er: =HVIS(N104=N93:N100;A93:A100;"")
  4. Korleis setter en opp det då? Har du noko erfaring frå det?
  5. Er det nokon som har erfaring med slike. Sån at eg ikkje kjøper feil eller for dårlig.
  6. Setter opp deling av nettverk på nettbrettet, og nå eg kjem litt unna blir det svakt signal. Er her noko som kankoples påsom en signal forsterkar.
  7. Har en klokke som eg har koplet opp omt min mobil (huawei p30 pro) Det gjekk heilt fint, men ønske mitt er å kople det opp mot mitt nettbrett. Det går greit å koble det sammen, men da starter klokka å kople til og fra på mobilen og nettbrettet. holder på slik heile tida. Er det slik at det er kun en enhet som det kan koples opp mot? Harald
×
×
  • Create New...