Gå til innhold

Foto

Oppdrag Fjerne gammel og legge inn ny software.

Annet Programvare

3 svar i denne tråden

#1 ege47

ege47

    Bruker

  • Medlemmer
  • 27 innlegg
  •   11. september 2010

Skrevet 20. mars 2013 - 15:02

Hei har bygget en maskin med AsusM5A97 Rev 2.0 hovedkort
AMD FX 8150 8 Core Black Edithion Processor

16 Gb Vengeance minne
Hd 4870 Grafikkort
SSD Sandisk Extreme 240GB
Lukket vannkjøling.
1Stk. Harddisk 1 Terrabyte.
Windows 7 Ultimate 64
Det er vel det meste. Problem nå er at Windows messenger slår seg av titt og ofte, maskinen er generelt treg. Problemer med enkelte videovisninger. og en del andre programmer som ikke virker som de skal.Har prøvet alt også og formatere og reinstallere alt over igjen.Samme resultat.
Jeg er ute etter en som kan ta jobben med og installere all programvare over igjen og få det til å fungere som det skal.
Jeg har prøvet å Kjøre memtest 12 timer uten noen feilmelding også kjørt ett stress test program uten feil etter noen timer.
Hvis noen kunne tenke seg og ta jobben enten her hos meg i Bærum eller hvis ikke bor så langt unna og ta den hjkemme hos seg, Jeg betaler Kr.500.-
Ta kontakt ege47@yahoo.com haster.
  • 0

#2 nicwillu

nicwillu

    Bruker

  • Medlemmer
  • 720 innlegg
  •   6. oktober 2007

Skrevet 20. mars 2013 - 15:05

Hvorfor skal du betale noen 500kr for å legge inn noen programmer? Lettjente penger må jeg si.

Du kan jo istedenfor få gratis hjelp her, det er jo det forumet er til. Forklar nøyaktig hva som skjer, når skjedde det, har du nylig oppgradert hardware?

Dette innlegget har blitt redigert av nicwillu: 20. mars 2013 - 15:06

  • 0

#3 ege47

ege47

    Bruker

  • Medlemmer
  • 27 innlegg
  •   11. september 2010

Skrevet 20. mars 2013 - 23:05

Hei takk for svar. Grunnen til at jeg ville få noen til å gjøre det for meg er at jeg får den ikke til å virke, skulle jo være en brukbar maskin, jeg har bygget 7 stykker før uten noen store problemer. Denne har bare laget problemer og første gangen var det feil på hovedkortet ville ikke starte. Så fikk jeg et nytt kort Asus M5A97 rev 2.0
Dette startet opp og jeg fikk installert ett spiller nytt operativsystem Windows 7 Ultimate. og resten av de mest vanlige programmene , alt var bra en uke så balla det på seg med alle mulige problemer Windows Explorer slutter å virke og må restartes det samme med Yahoo Messenger. den bare slår seg av og må startes opp igjen.

Og videoer virker av og til Youtube virker delvis men noen vil ikke,eller starter og stopper etter en liten stund .

Selvbygget består av følgende.
Asus M5A97 Rev.2.0 hovedkort
AMD FX8150 8-core Black Edithion Processor
Vengeance memmory 16GB
Sandisk Extreme SSD 240GB
Harddisk 1 Terrabyte.
Grafikk Kort Gaiward HD4870 1024MB DDR5.Dette er det eneste som er gammelt resten er helt nytt.
Antec Vannkjøling (Lukket System)
Det hele har ett Power modulert på 750 Watt type Chieftec cft-750-14cs
Dett er mesteparten tror jeg, Det er ikke installert noen spill foreløpig har jeg stoppet all innstalering utover noen få enkle programmer , men det ligger en del musikk filer på ca 10000 stk. og noen videoer og 6-7000 bilder. Har fått ett tips fra Komplett at det kan hende det vil hjelpe og oppdatere BIOS med siste vers. Dette har jeg meget lite peiling på uten og ha en utførlig veiledning for å gå frem, har aldri prøvet det før.
Jeg har etter tips også kjørt Memtest ca 24 timer uten at den fant noe galt alt ok.
Har også kjørt et program med Stresstest og det eneste som skjedde var at temperaturen steg noen få grader fra 43 grader Celsius til 49 grader.
Så dette er soga om maskinen men jeg holder på å fly på veggen så jeg er meget takknemlig for innspill om hva jeg bør gjøre. Mvh ege47

Dette innlegget har blitt redigert av ege47: 21. mars 2013 - 07:57

  • 0

#4 Pey'J

Pey'J

    Forumveileder

  • Forumveiledere
  • 2 776 innlegg
  •   21. oktober 2001

Skrevet 22. mars 2013 - 10:10

Ang. oppdatere BIOS: Sjekk denne siden hos Asus.

Usikker på om denne også gjelder for UEFI. Siste versjon er 1605 fra 31.10.12.

Jeg bruker CPU-Z til å sjekke BIOS-versjon, men det skal også stå under oppstart av maskinen.

På mitt system oppdaterer jeg UEFI ved å trykke F10 under oppstart og henter fila fra minnepenn (filsystem = FAT32).

Dette innlegget har blitt redigert av Pey'J: 22. mars 2013 - 10:29

  • 0



0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere