Jump to content
Sign in to follow this  
pedro88

enda en stakkar med router/port problemer

Recommended Posts

HEI!

 

Jeg har lest på dette forumet, og andre forum om folk som har problemer med å være conectable på torrent sider, og problemer med å åpne porter i routeren, men det meste ordner seg med www.portforward.com , dette gjør det ikke for meg...

 

Jeg har en speedtouch 510i og en topcom wbr 611 satt opp på denne måten: http://home.no/mixmovie/tegning.jpg

 

jeg har opprettet statiskIP og fulgt begges respektive portforward guider til punkt og prikke, men uten hell.

 

for å være ærlig vet jeg ikke hvilken av enhetene som er hva, i og med at begge står på router listen til portforward. men jeg tror at speedtouch'n er modemet og topcom'n fungerer som en slags switch.. (er det riktig?)

 

hvilken enhet skal jeg åpne porter i?

og hvorfor går det ikke når jeg åpner samme port i begge enhetene?

har dette noe med brannmur i enhetene å gjøre?

hva må jeg gjøre for å bli connectable og få se de grønne smileyene i azureus?

 

jeg er lei for brødrene dahl avsluttingen på tråden, men jeg trenger hjelp...

Share this post


Link to post

PPPoE er tilkoblingsmetoden

 

Du skal få Topcom routeren til å "styre" modemet, slik blir det litt lettere å åpne portene :) Les i bruksanvisning til Topcom routeren din så forstår du nok :)

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...