Jump to content
Sign in to follow this  
frostskadd

Veldig Ustabil maskin

Recommended Posts

hei.

 

har et problem med en helt ny maskin.

 

den er ekstremt ustabil, klarer så vidt å legge inn windows. får filmeldinger hele tiden om at filer mangler som ikke ble lagt inn under installasjon av xp. maskinen presterer også å slå seg av helt plutselig.

 

har en kraftig anelse at det er noe med mobo.

 

maskinen består av msi 865PE Neo2-V mobo og et radeon 9000 kort..

 

skolen er til skolebruk, så det er ikke så store krav :p

 

noen som har en anlse hva som forårsaker feilen?

Edited by frostskadd

Share this post


Link to post

Jeg hadde et lignende problem med en IBM Thinkpad. Kjørte masse tester og fant til slutt ut at det var feil på harddisken. Jeg ville prøvd å kjørt noen tester i alle fall, det gjør at det er lettere for deg å finne ut hva som eventuelt feiler den.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...