Jump to content
Sign in to follow this  
Lucas

Problem fixet

Recommended Posts

Heisann, når jeg joiner en server, og den er ferdig detter jeg ut av gamet og få¨r følgende feilmelding ! jeg bruker ikke crack eller noe slikt !

 

hva er galt ? kjører SP2 men hva har det å si ?

post-171-1095500772_thumb.jpg

Edited by Lucas

Share this post


Link to post

forstod ikke mye av det som stod der, engelsk og uten avsnitt blir håpløst for meg !

 

vil våre kjære Croyfer forklare på god norsk kanskje ? :dontgetit:

 

**edit***

 

moine gode kunnskaper med engelsk fikk det til ! ;)

 

EDIT

 

Det fungere enda ikke ! :cry::cry::cry:

Edited by Lucas

Share this post


Link to post

Mer uttfylende informasjon om mitt problem her.

 

som dere nå ser på bildet under, så er alt ordnet slik at min bruker står der som akkurat nå heter "Balder wannabe pr0" Og det funker ennå ikke, har prøvd å reebote og skal prøve på nytt nå !

 

Jeg kjører følgende:

  • Engelsk Windows XP
  • Service Pack 2

og vet ikke hva som er galt nå

post-171-1095531589_thumb.jpg

Edited by Lucas

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...