Jump to content

JaxSpacyyy

Medlemmer
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

0

Recent Profile Visitors

660 profile views
  1. I prinsippet ja, men siden maskinen var så billig er nok ikke dette verdt bryet å begi seg ut på. Heter seg vel at man kan reklamere dersom maskinen var i dårligere stand enn det man hadde grunn til å forvente ut i fra pris osv. Maskinen var så billig i utgangspunktet at om jeg må koste på et nytt varmeelement eller hva det nå måtte bli, vil den trolig fortsatt ha vært et godt kjøp
  2. AEG (som konka motor) var fra 2012, LG fra 2015. Hadde det fortsatt vært garanti på noen av maskinene hadde jeg snakket med produsentene for lengst, og ikke vært på diskusjon.no… Og ja man får vondt lukt av at maskinen aldri blir varm, men var ikke det inntrykket jeg fikk av selger. Feil kan man alltid ta, selvfølgelig
  3. Har planer om å måle så fort jeg får tak i multimeter. Har lite peiling på elektrisitet, men har googlet meg frem til at for et 2kw element skal jeg ha en motstand på rundt 53 ohm, tar jeg feil?
  4. Skrudd opp kun bak, elementet sitter (heldigvis) på baksiden lett tilgjengelig. Uten at jeg har multimeter tilgjengelig fant jeg ut at det går strøm til elementet, ikke spør hvordan… men det som er rart er at minus møkk og dritt ser kolben ut som om den omtrent aldri har vært varm, terminalene er skinnende og ser nesten nye ut og ingen avleiringer på selve kolben. Til sammenligning bærer kolben på den tre år eldre AEG’en vesentlig mye mer preg av bruk
  5. Den gamle AEG’en konka motoren på her om dagen, fant ut at ny del ble for dyrt så gikk til anskaffelse av ny (brukt) på finn, en LG fra 2015. Den var billig pga vondt lukt, men tilsynelatende ellers i god stand. Etter en grundig rens med klor, muggfjerner og diverse remedier lukter den nå rent, men problemet er nå at denne varmer tilsynelatende ikke opp vannet under vask. Spiller ingen rolle om man setter på 40, 60 eller 95 grader, vannet forblir like kaldt. Maskinen gir ingen feilkoder og vasker helt feilfritt bortsett fra mangel på varme. Det jeg stusser på etter å ha skrudd ut varmekolben på både denne og den gamle er at kolben på den ”nye“ maskinen ser mer eller mindre ubrukt ut, da i form av at det ikke finnes noen form for ansamlinger med kalk på den. Til sammenligning har kolben på den gamle betydelige ansamlinger med kalk. Kan det være at varmen på LG’en aldri har fungert, typ produksjonsfeil, eller at den sluttet å fungere svært tidlig, og at forrige eier aldri oppdaget dette? Noen her som har peiling på vaskemaskiner?
×
×
  • Create New...