Jump to content

cashspenn

Medlemmer
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

0

Profile Information

  • Kjønn
    Mann
  1. Hei, jeg har to stk av disse: https://www.digitalimpuls.no/western-digital/123799/wd-red-4tb-nas-harddrive-sata-6gb-s-sata-30-64mb-35-24x7 Den ene har konka, hva skal jeg kjøpe nå? Hvis jeg skal kjøpe samme er det jo greit, da trenger jeg bare en stk. Men om jeg skal ha en annen nå da bør jeg kanskje bytte begge to? Hva anbefales? Denne er billig, jeg streamer fra nas til pc i 1080, det er vel kravet mitt. https://www.elkjop.no/product/data/harddisk-ssd-og-nettverksharddisk-nas/ST4000DM004/seagate-barracuda-3-5-intern-harddisk-4-tb eller denne https://www.komplett.no/product/794888/datautstyr/lagring/harddiskerssd/harddisk-35/wd-red-4tb-35-nas-hdd# eller noe annet? Strl må være 4gb ja. Er en QNAP nas jeg har.
  2. hei, får følgende melding når datamsinen har stått på i et til do døgn. Det er en pop-up og den kommer hvert 6 sekunde eller noe, så er ekstremt mange av den. Jeg starter maskinen på nytt, da forsvinner den før den igjen dukker opp etter et til do døgn. programmet kunne ikke starte riktig. (0x0000142) klikk ok for å lukke programmet. noen som vet?
  3. Denne var gull verdt. Veldig smart. Typisk å komme over en slik nå som jeg nesten er ferdig. jaja kjekt å ha! Kan bekrefte at farten til de seriekoblede fortsatt ligger på 8-10Mbps når en datamaskin er koblet til et av de tre uttakene som er koblet i serie bortover. Kan bekrefte at jeg la en til CAT6 som gikk direkte til uttak nr 2, koblet med på "skinnen" som ikke var i bruk og der får jeg 80Mbps som jeg skal. Takk for all hjelp. Da har jeg lært masse nytt, MEN at det ikke går å serie koble CAT6 ledninger i uttak bortover veggen i 2019 er fortsatt et mysterium i hodet mitt.... De elko uttaktene skulle ha en innebygget svitsj slik at de kunne adressere riktig og man kunne hatt flere enheter på.
  4. Kjøper en tøffere, en av disse https://www.jula.no/catalog/hjem-og-husholdning/hjemmeelektronikk/nettverk/nettverkskabler-uttak/kabeltester-004178/ https://www.kjell.com/no/produkter/data-og-nettverk/nettverk/installasjonsmateriell/verktoy/kabeltester-for-datamaskinkabler-p38325
  5. Vil denne gjøre jobben tro? https://www.clasohlson.com/no/Kabeltester-for-nettverkskabler/Pr387245000#undefined tusen takk
  6. Hei igjen, Se vedlagt bilde.. Trodde dette skulle gå. De to koblingsskinnene i elko boksen er vel uavhengige slik at med ny kabel som går direkte fra switch og rett inn på skinnene som ikke er i bruk burde det fungert...?
  7. Da kjører jeg en egen til pc. Teite greier at man får så mye tap, trodde mer problemet var at man ikek kunne bruke flere enheter på samme uttak. Takk for hjelp. Trekker en til dedikert til pc nå.
  8. Hei, Opplever at hastigheten min ligger på 9 Mbps istedenfor 80 Mbps når jeg har koblet slik som på bildet vedlagt. Altså CAT6 fra switch i kjeller opp til en elko boks, videre til en annen (her har jeg PC koblet til) også videre til en siste. Noen som skjønner hvorfor dette skjer? På annet uttak fra switch som ikke går gjennom flere punkter er hastigheten slik den skal. Har testet to datamaskiner og de andre punktene også. På forhånd tusen takk
  9. Tusen takk for svar, da har jeg blitt klokere:)
  10. Tusen takk for svar. Det var feil koblet, har gjort det mange ganger før så da tenker man at det må være boksen det var noe feil med.. Men det var feil tenkt. Nå er det retet opp. Takk for tips ovenfor. Det skal jeg huske på. Har et annet spørsmål, virker som du har god peiling. På et rom har jeg 3 elko bokser satt opp da det ikke er sikkert hvor man kommer til å ha bruk for de. Jeg lurer da på: Eks: Fra switch nede i boden så går det en cat 6 opp i en elkoboks på dette rommet. Kan jeg gå med cat 6 og seriekoble med på denne elkoboksen til neste elkoboks også videre til neste? Bare klemme på to ledninger i elkoboksen en tilførsel og en som da går videre. Jeg vil tro at det går an, kan da umulig være at man må ha 3 kabler fra boden opp for å sette nett på 3 slike elkobokser? Også neste spm: Hvis det går noen jeg tror, kan man ikke bruke alle tre samtidig da. Ha en pc i hver boks feks? Vil kun 1 av disse tre være operative? Jeg ville tenkt man kunne bruke alle tre på engang med forskjellig utstyr, men en bekjent sa at man kun kunne bruke en av dem om gangen. På forhånd tusen takk igjen
  11. Ja har bare et aktivt og bruker kun et pr nå. Kanskje jeg legger en kabel til etterhvert. Andre enden går inn i switch og ser slik ut. Se bilde
  12. Hei jeg har cat 6 kabel opp til en elko boks som er i veggen med to ethernet uttak. Når jeg kjører laptoppen min på speedtest oppnår jeg riktig hastighet når jeg kjører min nye stasjonære tar det rundt 20 min før den registrer kabelen og jeg oppnår hastighet på 1 Mbit. Noen som har en god forklaring. Windows 10 på begge maskiner. Legger ved bilde av koblingen. Kan det være noe feil der? På fårhånd tusen takk
×
×
  • Create New...