Jump to content

DontTouchMyPhone

Medlemmer
  • Content Count

    1112
  • Joined

  • Last visited

Community Reputation

16 :)

Profile Information

  • Kjønn
    Ikke oppgitt

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ja det tror jeg på, ender opp med Exchange nesten uansett hva jeg gjør, og manuelle innstillinger blir ikke godtatt. Syns det er irriterende at det skal være så vanskelig. Og jeg kan selvsagt bare lage meg en ny epost med f.eks. gmail., men har jo mange kontakter osv., og litt offisielle ting på denne eposten og vil gjerne bruke den. Sukk.
  2. Det har jeg forsøkt mange ganger, det fungerer ikke, får opp følgende feilmelding hver gang, selv med riktig passord og e-post:
  3. Det gikk ikke det heller. Nå prøvde jeg å legge til som Outlook, da ender det alltid med dette skjermbildet.
  4. Her er forøvrig IMAP-innstillingene som kommer automatisk om jeg prøver å legge til konto ved hjelp av IMAP. Det andre bildet viser feilmeldingen som kommer uansett hva jeg gjør.
  5. Jeg skal da noen skjermbilder, kanskje det hjelper litt, lite øyeblikk.
  6. Takker for svar igjen. nightowl, ja da prøver jeg å fjerne igjen, syns det er rart det skal være så vanskelig egentlig. Hårek, ja slik ser min ut på den gamle dataen, men på den nye ser det ikke ut til at jeg får "lov" til å legge det til på denne måten, hopper rett til en exchange-konto om jeg prøver å legge til Outlook-konto manuelt.
  7. Okay, da skal jeg prøve ut litt der. Men det er ikke noe annet passord eller noe? Jeg mener, om jeg får satt opp e-post og sendt, da stemmer passordet for alt?
  8. Jeg har prøvd å legge til IMAP, men det lykkes ikke. Passordet godtas ikke. Fins det andre e-postprogrammer som vil la meg legge til en @online.no epost?
  9. Under kontoinnstillinger for Exchange står det noe langt ræl som ender på @outlook.com.
  10. Jeg er jo så lite inne i det her, men e-posten slutter på online.no (hatt den i 20 år...).
  11. Noen som har noen ide om hva akkurat som er feil? Jeg får som sagt sendt e-post og de legger seg så fint under Sendte elementer. Men altså ikke mottatt noe.
  12. Å huff...Jeg har vel brukt min ene outlook-epost over alt, trodde ikke jeg hadde noe eget for Microsoft 365... Samtidig har jo dette fungert greit på min gamle data, som også hadde Windows 10 og Office 365. Jeg får lese litt.
×
×
  • Create New...