Gå til innhold

Foto

"Windows utforsker har sluttet å virke" - Vista.


7 svar i denne tråden

#1 P-in-P

P-in-P

    Bruker

  • Medlemmer
  • 6 009 innlegg
  •   27. desember 2002

Skrevet 28. august 2007 - 09:00

Hei!

Jeg får heletiden denne beskjeden etter å ha startet maskina. Rett etter at maskina har startet utforsker (Explorer) på nytt, kommer den opp igjen og slik står den.

Noen tips?
  • 0

Hilsen gammel traver.


#2 TCi

TCi

    Bruker

  • Medlemmer
  • 14 031 innlegg
  •   8. november 2002

Skrevet 28. august 2007 - 12:00

Hvilken mappe åpner du?
  • 0

#3 P-in-P

P-in-P

    Bruker

  • Medlemmer
  • 6 009 innlegg
  •   27. desember 2002

Skrevet 28. august 2007 - 15:48

Trenger ikke å åpne noe som helst, men lurer på om det løste seg selv, eller så var det noen som hentet PC-en :hmm:

Ikke godt å si når en diller med 5-10 PC-er om dagen :p
  • 0

Hilsen gammel traver.


#4 P-in-P

P-in-P

    Bruker

  • Medlemmer
  • 6 009 innlegg
  •   27. desember 2002

Skrevet 29. august 2007 - 12:04

Nei, det var vist fortsatt akkurat samme problemet. Det popper opp med en gang jeg starter maskina :S
  • 0

Hilsen gammel traver.


#5 TCi

TCi

    Bruker

  • Medlemmer
  • 14 031 innlegg
  •   8. november 2002

Skrevet 29. august 2007 - 12:41

Kjør en online scan hos safety.live.com. Mulig det er noe galt med registeret. Den vil fjerne ugyldige registeroppføringer.

Tar noen timer, avhengig av harddiskstørrelse.
  • 0

#6 P-in-P

P-in-P

    Bruker

  • Medlemmer
  • 6 009 innlegg
  •   27. desember 2002

Skrevet 29. august 2007 - 13:11

Hvis det tar noen timer så satser jeg nok heller på en formatering :p
  • 0

Hilsen gammel traver.


#7 Abe1991

Abe1991

    Bruker

  • Medlemmer
  • 2 innlegg
  •   17. september 2007

Skrevet 17. september 2007 - 15:19

Jeg har brukt vista siden mai i år nå og nå i går dukket dette problemet opp hos meg også. Det står at windows utforsker har sluttet å virke og det kommer opp og ned, opp og ned hele tiden til det klikker og task- baren og hele pakka bare blir borte. jeg har også prøvd siden du nevnte TCi, men han sier "Vi beklager. Denne versjonen av Windows Live OneCare Sikkerhetsskanner virker ikke sammen med webleseren eller operativsystemet." og det er da når jeg trykker på vista scanneren.
Jeg håper på et svar som ikke gjør meg nødt til å formatere osv.
  • 0

#8 P-in-P

P-in-P

    Bruker

  • Medlemmer
  • 6 009 innlegg
  •   27. desember 2002

Skrevet 18. september 2007 - 11:12

Jeg har brukt vista siden mai i år nå og nå i går dukket dette problemet opp hos meg også. Det står at windows utforsker har sluttet å virke og det kommer opp og ned, opp og ned hele tiden til det klikker og task- baren og hele pakka bare blir borte. jeg har også prøvd siden du nevnte TCi, men han sier "Vi beklager. Denne versjonen av Windows Live OneCare Sikkerhetsskanner virker ikke sammen med webleseren eller operativsystemet." og det er da når jeg trykker på vista scanneren.
Jeg håper på et svar som ikke gjør meg nødt til å formatere osv.

Vis innlegg


Hos meg funket det fint å tilbakestille PC-en til første gjennopprettningspunkt.
  • 0

Hilsen gammel traver.



0 bruker(e) leser denne tråden

0 medlemmer, 0 gjester, 0 skjulte brukere