Jump to content
Sign in to follow this  
xcyber

hva gjør jeg galt? speedtuch -> linksys

Recommended Posts

når jeg setter speedtuch-modemet i "telenor bridge" modus, kobler linksys wrt54gs på og kjører konfig fra cd så finner den ingen internet-connection? begynner å bli oppgitt da jeg har testet frem og tilbake flere ganger nå :(

 

kommer så langt som å skrive bruker-id samt passord så sjekker den connection... helt til den feiler!

 

kobler tilbake til speedtuch-modemet og setter på pppoe der istedet (må velge general pppoe! velger jeg telenor pppoe så funker det ikke)..

da får jeg internett igjen..

 

 

Noen smarte hjerner der ute?? trenger svar ASAP

Share this post


Link to post

Pröv å sjekke kabelen mellom linksys og speedtouch. kan väre at den ikke er av riktig type. eller drit i installasjons cd og config linksys via web.

Adressen finner du ved å gå på start - cmd - ipconfig. Default gateway.

Da får du pröve der å velgre release og renew på ip adressen din i en av menyene.

 

Hilsen ifra bulgaria :!:

Share this post


Link to post
Pröv å sjekke kabelen mellom linksys og speedtouch. kan väre at den ikke er av riktig type. eller drit i installasjons cd og config linksys via web.

Adressen finner du ved å gå på start - cmd - ipconfig. Default gateway.

Da får du pröve der å velgre release og renew på ip adressen din i en av menyene.

 

Hilsen ifra bulgaria  :!:

6655346[/snapback]

 

 

jo.. men når jeg går inn på webinterfacet i linksysen så kommer ikke alle settingsene frem! og jeg får ikke gjort noen endringer der.. prøver jeg å endre noe og klikke på save changes så skjer ingenting! står ingenting på høyre side! oppgraderte firmwaren men det hjalp ikke så mye..

 

møkkaruter

Share this post


Link to post

fiksa det nå! Måtte slå av zone-alarm HELT!

 

Noen som vet hvor i zone-alarm man endrer for at web-siden skal vises ordntlig?

webinterfacet i linksysen...

Share this post


Link to post

ingen som vet hvorforfor zonealarm blokkerer deler av webinterfacet til linksys??

 

alt ser bortsett fra menyen til venstre og høyre samt på toppen vises..

Share this post


Link to post
ingen som vet hvorforfor zonealarm blokkerer deler av webinterfacet til linksys??

 

alt ser bortsett fra menyen til venstre og høyre samt på toppen vises..

6656716[/snapback]

 

Vet ikke hvorfor, men du kan sikkert løse det ved å sitte din ruters IP (192.168.x.1)? opp som en trusted site/trusted IP slik at det går rett gjennom zonealarm. Vet ikek helt hvordan du gjør dette i ZA sidne jeg ikke har brukt det på lenge (driverse dårlige erfaringer) men alle seriøse firewaller har en slik mulighet.

 

-Stigma

Share this post


Link to post
ingen som vet hvorforfor zonealarm blokkerer deler av webinterfacet til linksys??

 

alt ser bortsett fra menyen til venstre og høyre samt på toppen vises..

6656716[/snapback]

 

Vet ikke hvorfor, men du kan sikkert løse det ved å sitte din ruters IP (192.168.x.1)? opp som en trusted site/trusted IP slik at det går rett gjennom zonealarm. Vet ikek helt hvordan du gjør dette i ZA sidne jeg ikke har brukt det på lenge (driverse dårlige erfaringer) men alle seriøse firewaller har en slik mulighet.

 

-Stigma

6656793[/snapback]

 

 

ehhh... hva er vitsen med zonealarm da hvis du setter 192.169.1.1 som trusted site? da vil den jo ikke stoppe mye trafikk i brannmuren..

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...