Jump to content
Sign in to follow this  
iau

Problemer med 3Com ADSL Wireless Firewall Router

Recommended Posts

Av ulike grunner måtte jeg erstatte min gamle 3Com ADSL Wirelss 11g Firewall Router med et nytt. Begge bærer samme navn, men en forskjellig produktkode (gml: 3CRWE754G72-B, ny: 3CRWDR100B-72). Den nye ser ut til å ha et mer avansert oppsett og kan bl.a. ringe opp selv.

 

Siden dette også kan brukes som ADSL-modem har jeg ikke noe ekstra modem mellom dette og Internetkabelen. Problemet er at SYNC-indikatoren, som skal lyse når den finner ADSL-kabelen "fra veggen", ikke lyser på den nye, men blinker når den sjekker. Følgelig heller ingen Internet. Det gamle finner og lyser med gang, så det skulle dermed ikke være noe i den enden.

 

Så vidt jeg har forstått så skal denne indikatoren lyse uavhengig av evt. Internet-oppkoblingsoppsett i modemet. Det er satt opp tilsvarende mitt gamle, med de samme innstillingene for Telenor. Tror mao. ikke det er der problemet ligger.

 

Noen som har opplevd det samme og kanskje kan komme med et løsningsforslag?

 

På forhånd takk.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...