Jump to content
Sign in to follow this  
kanikke

Problem med brenning av lyd cd!

Recommended Posts

Min nye brenner (Philips DVDR16LS) klipper bort ca 1 sek av starten på sangene når jeg brenner mp3 filer til lyd-cd. Bruker Nero v.7.

Vet ikke om det er noe med brenneren, eller med innstillingene i Nero.

 

Noen som kan hjelpe?

Share this post


Link to post
Min nye brenner (Philips DVDR16LS) klipper bort ca 1 sek av starten på sangene når jeg brenner mp3 filer til lyd-cd. Bruker Nero v.7.

Vet ikke om det er noe med brenneren, eller med innstillingene i Nero.

 

Noen som kan hjelpe?

5319781[/snapback]

 

hvor raskt brenner du cd`n på? anbefaler å ikke brenne noe mere enn på 12x uansett

 

det du kan teste er jo å avinstallere nero7(har også hatt problem med den) og legge inn nero 6 og sjekke da.. hvis det ikke funker ville jeg oppgradert firmwaren til spillern.

 

 

det er det jeg har å komme med.. håper du finner ut av det!

 

MVH

Lucifer83

Share this post


Link to post

Takker for svar.

Har nå forsøkt Nero v6, og det fungerer. Oppdaget også at lightscribe funksjonen ikke var til stede i Nero 7 versjonen. Den fungerer i Nero 6.

Den versjonen av Nero 6 som jeg nå har forsøkt, er noe som fulgte med brenneren. Vet ikke om det er noe fullversjon, men det viktigeste er selvfølgelig at det funker.

Litt surt at ikke versjon 7 virket. Den er kjøpt og betalt, og skal så vidt jeg vet være en fullversjon.

Edited by kanikke

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...