Jump to content
Sign in to follow this  
Nik

Portåpning for å få IP telefoni til å fungere?

Recommended Posts

Hei,

 

Internet fungerer OK, men IP telefoni (Telio) fungere bare når jeg ringer ut, men når noen ringer inn til meg så er det meget ustabilt - av og til hører de ikke meg og andre ganger hører ikke jeg dem og noen ganger fungerer det ikke i det hele tatt. Men utgående fungerer altså OK. Telefonen er OK, har prøvd å bytte den.

 

Skal noen porter åpnes noe sted?

 

Har IP telefoni fra Telio og bredbånd fra Telenor (Zyxel Zyair trådløs ruter og Zyxel Prestige 600 modem) Modemet er satt opp som rent modem og jeg har Internet kun via ruter og derfor koblet Telio modemet mot ruter via kabel.

 

Noen guruer som har noen tips? F.eks. hvilke porter som må åpnes for å kjøre Telio IP telefoni?

 

 

Mvh Ole

Edited by Nik

Share this post


Link to post

Nå var jeg borte i ett lignende oppsett for litt tid siden men da med en Fujitsu router koblet til en bridget modem mot Telenor .

 

Har var Telio adapteret koblet mot Fujitsu routeren og det var da ikke noe problem med porting som resulterte i slike problemer .

 

Er det Sipura SPA-2000 du har ? I alle fall så burde det fungere siden det ikke skal by på problemer selv etter Nat router .

Share this post


Link to post

Hei,

 

Dessverre....ser ikke ut til at dette ga noen løsning....

 

Kun inngående er problem. Jeg hører de som ringer inn, men de hører ikke meg.

 

Når heg ringer ut er alt OK.

 

Tips?

 

mvh Ole

Edited by Nik

Share this post


Link to post

Hei,

 

Det går ikke, for jeg har ikke IP/Internet rett fra modemet, det er ikke satt opp sånn. Kun fra ruteren har jeg Internet. (modem og ruter koblet sammen med kabel)

 

Men; er det lett å endre dette - hvordan endrer jeg modemet til å gi ut Internet direkte?

 

mvh Ole

 

 

 

Prøv uten routeren for å eliminere mulige feilkilder.

5281533[/snapback]

Share this post


Link to post

Alt virker, bortsett fra at inngående samtaler ikke hører meg når jeg svarer. Jeg hører hva de sier.

Når jeg ringer ut er alt i orden begge veier.

 

Må jeg muligens sette inn noe på "SUA server"? Her kan jeg legge inn Name, Start Port, End Port, Server IP Address ?

 

Og på noe som heter Adress Mapping? Local Start IP, Local End IP, Global Start IP, Global End IP, Type ?

 

mvh Ole

 

 

 

Hei,

 

Det går ikke, for jeg har ikke IP/Internet rett fra modemet, det er ikke satt opp sånn.  Kun fra ruteren har jeg Internet. (modem og ruter koblet sammen med kabel)

 

Men; er det lett å endre dette - hvordan endrer jeg modemet til å gi ut Internet direkte?

 

mvh Ole

 

 

 

Prøv uten routeren for å eliminere mulige feilkilder.

5281533[/snapback]

5281584[/snapback]

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...