Jump to content
Sign in to follow this  
Margarus

ruterproblemer etter lyn vær problem LØST

Recommended Posts

hei.

 

jeg har en topcom skyr@cer trådløs ruter med 4ports kablet switch,

 

tilvanlig så har jeg 2 pcer tilkoblet ruteren med nettverks kabel. dette fungerer alti og har vert stabilt som fjell.

 

modem mitt er ett Nokia fra online adsl, linja: 2024\300

 

i går natt så lyna det kraftig her i haugeusnd og det var bokstavlig talt dritt vær hele natta!

 

så i dag morges da jeg sto opp og satt meg på pcen og oppdaget fort at noe var galt.

 

den lille "pcskjermen" nede i tray som viser at nettverke er tilkoblet osv den hadde en gul trekant på seg som viser at tilkoblingen hadde begrenset eller ingen tilgang.

 

dette har da skjedd ETTER lynværet. men

 

jeg må jo komme meg på nett så jeg fant fram usb wlan donglene min å plugga i. den fant ruteren men lav signal(pleier og være høyt :dontgetit: .menmen jeg kom meg på nett via wlan vertfall og ikke via kabel som vanlig. servern min den er på nett via kablet.

 

jeg sjønner ikke dette hvorfor dette har skjedd.

 

ja alle kabler lamper osv på modem \ ruter \ switch er sjekket OK

Edited by Margarus

Share this post


Link to post

problem løst!

av en eller annen grunn så funka det igjen etter å a restartet og bytta til port 2 på switchen istede for 3 på min 8ports switch som står etter ruteren.

Edited by Margarus

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...