Jump to content
Sign in to follow this  
Kebab GUD

Problem med instalasjon av window.. men!

Recommended Posts

*jeg har valgt å legge denne i dette enmet ettersom det ikke er klart hva feilen er*

 

Ok slik er situasjonen

 

etter lenge med spontan reboot pga ødelagt harddisk så gikk hele PCen ned..

så da var det på tide å fikse..

jeg fant fort ut at begge mine WD diske var gåene (like gamle 100giger)

 

så da kjøpte jeg en ny 200gig fikk formaterte den og skulle instalere Windows på den..

 

og det er her problemene kommer ..

før jeg sier mer vil jeg si dette..

jeg har prøvd på 2 forskjellige disker.. og med 3 forskjellige Windows XP CDer (bla 1 tidligere brukt av meg selv)

jeg har også prøvd å bytte rambrikke :p

 

når jeg starter instalasjonen av windows så kommer jeg helt frem til første reboot..

dere vet etter du har valgt hvilken disk den skal ligge på... og så formatert så starter den å kopiere over system filene så rebooter den..

 

når PCen min er på vei inn igjen.. så stopper den på "bildet" som kommer etter den er ferdig med å finne IDE stuff...

 

da står det "Error Loading Operating system"

jeg minner om dette skjer med 3 forskjellige Windows Cder .. bla en jeg har brukt for ikke så lenge siden..

det skjer på BEGGE harddikene mine.. (en maxtor 200gig Sata og en samsung 200gig ...ikke s-ata)

 

noen som har det fjerneste ide om hva som kan være feil her?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...