Jump to content
Sign in to follow this  
flowerpower

SuSE 8.2 problem

Recommended Posts

Har noen av dere noen gang opplevd problemer med installasjonsprogrammet til SuSE 8.2? Etter at jeg har bootet fra cd'en og valgt Installation så kommer jeg til der installasjonsprogrammet starter og det tester hardware ellernoslik. Der stopper programmet og ingenting skjer. :roll:

 

Er det noe JEG har gjort feil?

Eller er det noe med cd'en?

Share this post


Link to post

Abit nf7-s hovedkort, AMd xp 2500 (barton ting) cpu, Ati radeon 9700pro (sapphire) skjermkort, 2 x twinmos pc3200 256 ddr ram, Maxtor 120gb hd, og samsung floppy.

 

Når progammet stopper så lyser lyset på diskettstajsonen, noe som det ikke gjør til vanlig. Kan dette ha noe å si?

 

EDIT: Skriveleif

Share this post


Link to post

Linux og nforce2 (hovedkortet ditt) er en dårlig kombinason og trenger litt konfigurering for å fungere...

 

Søk på google...

 

MarcelSB

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...