Jump to content

axis

Medlemmer
  • Content Count

    113
  • Joined

  • Last visited

Everything posted by axis

  1. blir nok i7 3770K da. Må bare finne et hovedkort da med 2 fungerene pci express-spor til gtx 680'ene, så jeg får prøvd begge ^^ Takker for hjelpa
  2. Skal kjøpe ny prosessor, men er helt ute å kjører. Har lest en del, men blir mer og mer forvirra. Har sett på de nye prosessorene til intel: i7 3770K socket 1155 og i7 3930K socket 2011 hvilken socket bør en velge ? Blir brukt til spilling og litt fotoredigering. Prisen er ikke viktig. Takker for hjelp
  3. Kjøpt meg en HTC Sensation. Har problem ved sending av SMS, skjer av og til. Sender en melding, mottaker får samme meldingen fra 5-15 ganger. Har ventelo som nettoperatør. Har også prøvd å bruke Handsent SMS til å sende sms med, samme problemet. Noen som vet hva dette kan være ? hjelp Ellers kjempe mobil.
  4. Ser ut det gjorde susen å kjøre manuell timing Takker for hjelpen
  5. har satt minne til 1,65v nå, stod på auto, har ikke sett hva spenningen har vert på tidligere. Har prøvde en sån auto setting, XMP het den, vet ikke om det går under klokking, minnet skulle vist være kompatibelt med det. Prøve dette med lydkortet vist ikke det fikser seg med minnet
  6. Heisann Har hatt problemer men maskinen min en stund etter at jeg bygget den. Siden jeg ikke har klart å fikse det og har vert gjennom mange poster på forumet her så spør jeg etter litt hjelp. Problemet kommer etter at maskinen har stått på en stund, feks over en natt. Når jeg starter feks BF bad company 2 så spiller jeg i noen minutter så begynner spillet å små hakke og rare lyder(fra høytalerene ikke maskinen, "krrr og pling"). Når den hakker varer det ikke i mer en under ett sekund, men det kommer igjen etter en 10-15 sekunder igjen. Vist jeg ikke da restarter maskinen så får jeg "blå-skjerm" og maskinen restarter seg. Men når jeg da har restartet den så er alt fint igjen...så går det en noen timer så er det tilbake. Har ikke sett noe til høye prosessor temperaturer mens problemet har vert tilstede. Prøvd å reinstalere drivere til skjermkort og hovedkort. Deler Prosessor: Intel Core i7 930 / 2.8ghz (noctua nh-d14 kjøler) Hoverkort: ASUS P6T SE, X58, Socket-1366 DDR3 Minne: Kingston Genesis DDR3 1600MHz 6GB KIT X3 Skjermkort: ASUS EAH5870 Voltage tweak x2 (crossfire) Lagring: Corsair Nova Series 64gb SSD(operativsystem) Western Digital Caviar® GreenPower™ 1TB Strømforsyning: Corsair HX1000W Var kanskje litt dumt å spare noen lapper på hovedkortet. Har lurt litt på om minne kan ha noe med dette å gjøre ? Takker for alle svar
  7. Hei Har ett Asus radeon HD 5870 voltage-tweak skjermkort Og nå skal jeg kjøpe ett til sånn at jeg kjører cross-fire. Hvilket skjermkort skal jeg da kjøpe ? ett til av akkurat det samme ? eller kan jeg kjøpe et annet 5870 kort ? feks, et med 2gb minne. Vil jeg da få¨3gb skjermkort minne ? eller kun 2gb ? Takker for aller svar
  8. Ja, det har jeg prøvd, lasta ned nyeste te logitech. Men lurte litt på feks dette med XMP greiene på dette trekanals systemet, kan det ha noe å si?
  9. Har nettopp bygd ny pc, intel i7-930 prosessor, asus p6t se hovedkort, asus 5870 voltage tweak skjermkort osv. Maskinen fungerer forsåvidt fint, men føler det er noe gale med musen...prøvd flere muser som jeg vet fungerer G5 og mx518. Føler musen er unøyaktig, sliter litt med å sikte i skytespill, har prøvd med forskjellige grafikk settings, men ingen nytte. Lurte litt på om det er prosessoren som "over-shooter" ellerno. De spillene som er prøvd er Battlefield BC2 og CODMW 2. Lurte på om det er noen spesielle innstillinger en bør gjøre på dette trekanals systemet? Har ikke vert borti dette før. Takker for all hjelp.
  10. Heisann Jeg skal kjøpe ny tv. skal ha meg en samsung 37" Men lurer på om jeg skal kjøpe meg en billig hd-klar 720p eller full hd 1080p i samme prisklasse. Skjekk ut linkene under , 2 lcd-tver ca samma pris Samsung LE37M87 Samsung LE37R87BDX Noen som har noen formeninger ? Takker for svar
  11. Hei. Tenkte å kjøpe skjermkort, men tenkte å kjøpe det brukt. Hvordan kan jeg skjekke at dette fungerer som det skal ? Noen programmer der jeg kan skjekke om det har vert overklokka ? eller noe fysisk? eller andre ting ? Takker for svar
  12. Noen som vet om det er mulig å endre på vcore i bios på et P5K-E kort ? og hvordan ?
  13. axis

    Viser for lite minne ?

    Som dere sier, ikke alle programmene som jeg bruker er 64 bits kompatibel. og jeg har vell kanskje sett meg litt blind på dei siste 500 - 800 mb med ram, klarer meg sikkert uten dem. Takk for åpenbaringen
  14. skal jeg forklare bedre. har 2 pakker (4gb ram ca.) på 32 bits vista kan man ikke få mere en ca 3,25gb som jeg har forstått, så da lurte jeg på å ta ut en slik at det står 3 i maskinen ?
  15. kjøpte 2 av denne ram pakken : http://www.komplett.no/k/ki.aspx?sku=312054 men har kun plass til den 3 av brikkene, kan jeg bruke en av ram brikken i den ene pakken ? eller må dei vere sammen ?
  16. nei no funker maskinen halveis.. det for holde for denne gang. takker for hjelpa
  17. no har jeg klart å kjøre ett spill.... world of warcraft, det spillet kjørte i window mode, skifta te fullscreen og då "fryste" maskinen. har lastet dei nyeste ati driverne ned.. no er jeg confused.... noen ideer ?
  18. kjøpte ny cpu , minne og hovedkort, nå "henger" maskinen seg når jeg feks skal gå innpå et spill eller en aplicasjon som krever litt cpu bruk. hadde en amd 4000+ dual core og 2 gb ddr-dimm og et msi hovedkort og x1950xtx skjermkort på en hiper 530w. no har jeg quad core q6600 2.4ghz og 3gb ddr2-dimm pc 6200 på et asus P5K-E hovedkort med samma skjermkort . Tror dere at det kan vere strømforsyningen(hiper 520W) som er forliten ?
  19. axis

    Viser for lite minne ?

    takker for svar. får vel kjøpe nytt vista da
  20. Kjøpte nytt hovedkort prosessor og ram. cpu :intel core2 quad q6600 hovedkort : asus p5K-E minne: corsair twin2x pc 6400 1024mb x4 maskinen viser i vista at jeg har 3,25gb ram, stemmer dette ?
  21. yessm fikk det te å funke nå, skifta sata port, og fjerna ene cdrommen. men ser ut som minne er på vei ut vinduet å... takker for hjelpa
  22. Jeg prøver forgeves å få installert windows xp, ver gang jeg kommer inn og skal installere og er kommet så langt at den begynner å kopiere filer in på hardisken så kommer det fram at den ikke kan kopiere enkelte filer, det som er rart er at det er helt tilfeldig hvilken fil dette er, aldri samme filer. prøvd ny cdrom, hjalp ikke. prøvd å installere med samme cden på en annen datamaskin , det funket helt fint. det er en vanlig orginal xp prof oem versjon. og hardisken er en western sata 500GB. ligger også inn sata driver under installasjonen. Noen som har noen ideer ? taknemlig for alle svar
×
×
  • Create New...