Jump to content

Frostax

Medlemmer
  • Content Count

    310
  • Joined

  • Last visited

Community Reputation

0

About Frostax

  • Birthday 01/09/1986
  1. Jeg vurderer å anskaffe en Spectre X360, men må si jeg ble forvirret av denne testen, da oppfølgeren med Kaby Lake cpu kommer i norske butikker i løpet av November, og det har allerede kommet mange tester av denne. Jeg tenkte ikke noe over dette når jeg leste denne testen, og det burde kanskje vært nevnt?
  2. I spesifikasjonene står det haket av for at denne har dual sim. Dette er ikke nevnt i testen. Har telefonen dual sim, og er dette isåfall på bekostning av minnekortplass?
  3. "Datatrafikken vil tidoble seg de neste fem årene, til tross for at teleoperatørenes inntekt bare vil doble seg" Dette blir fremstilt som at en tidobling i datatrafikken vil koste ti ganger så mye som det det gjør i dag. Dt virker lite sannsynlig i mine øyne. For fem år siden betalte ikke jeg veldig mye mindre i mobilregning, men det er nok ikke helt feil å annta at bruken min var en tidel.. mobilregnihastighetkan godt tenke meg at
  4. ser du bruker ZoneAlarm, vet at dette programmet har skapt mange problemer for folk oppigjennom tidene, prøv å avinstaler og fjern det fra registeret og så prøv igjen. Nå er maskinen tilsynelatende frisk igjen, og det kan faktisk virke som at det var Zone Alarm so var problemet. Litt tidlig å si enda. men skal teste videre, hvis alt ser bra ut installerer jeg ZA igjen for å se hva som skjer.. Veldig rart isåfall, for det har vært installert siden maskinen var ny.
  5. Etter formatering ac c: og reinstallasjon av w7 kommer fortsatt blåskjerm i forbindelse med lyd. Det eneste jeg installerte var drivere til skjermkort, lydkort, netverkskort, Zonealarm og Chrome. Det begynner å se mer og mer ut som en hardware feil, men merkelig at den skulle gå fint i over en mnd før dette plutselig skjer..
  6. Var ikke akkurat enkelt å finne ett klart svar på hva det kunne være ved å google heller. Nå har jeg formatert c: og installert w7 på nytt. Får håpe problemene ikke dukker opp igjen.
  7. Da har den kjørt en runde i memtest86+. 1 pass, no errors. Ser ut til at den bare startet på nytt nå, men er jeg ferdig her da eller skal den kjøre flere runder?
  8. Joda. jeg gjorde det, men jeg får ikke lasta fila opp på forumet. Feil Du har ikke tillatelse til å laste opp denne filtypen" står det. Da kan du laste opp på mediafire.com og linke til den. Hendig side. http://www.mediafire.com/?kvojauqfy0jfviu Da har jeg lasta opp den siste dmp fila jeg fikk i går kveld.
  9. Joda. jeg gjorde det, men jeg får ikke lasta fila opp på forumet. Feil Du har ikke tillatelse til å laste opp denne filtypen" står det. Gjorde dette, og maskinen kjørte en sjekk før boot. Kom ikke noen feilmeldinger eller noe som tilsier at det er noe problem med hdd..
  10. Det begynner å se ut som at dette har med lyd å gjøre. Maskinen kan fint surfe uten at noe skjer, men har jeg på spotify i bakgrunnen så krasjer den fort. Har aktivert 3 forskjellige lydkort for å teste i tillegg til å kjøre rollback på alle lyd driverne uten at dette hjalp. nå kommer det også opp en melding før jeg skriver passordet i windows login som sier noe slikt som "vicual C++ Runtime error" og referer til en NVVSVC.exe fil ..
  11. Får bare beskjed om at jeg må ha admin rettigheter for å gjøre noe med den. Jeg sitter på admin kontoen nå, det er også den eneste kontoen på maskinen.. Og da jeg fikk omgått dette får jeg denne fra forumet: Feil Du har ikke tillatelse til å laste opp denne filtypen
  12. Hei! Jeg har prøvd å finne ut av dette i hele kveld nå, men det jeg har prøvd frem til nå har gitt meg lite hjelp. Jeg får gjentatte blå skjermer når jeg bruker vlc media player. disse kan komme 10 min ut i filmen eller 5 sec etter at den har startet. Dette viser seg å også skjer når jeg ser på klipp i youtube, så det ser ikke ut til at det er vlc som er problemet. Startet også opp ett full screen spill som kun kom seg til loading før blåskjermen kom Datamaskinen er ca en mnd gammel og er selvbygd. jeg har ikke hatt blå skjerm på denne før i dag. Det startet med at jeg installerte demoen av Heroes VI, spilte i 15 min, så kom den første blå skjermen. Jeg har lest at det visstnok var ustabilt for andre også, så tenkte ikke noe særlig over det. Senere når jeg satt på en film i VLC kom den tilbake. gang på gang. Forandringer som er gjort de siste dagene er: Oppdatering av skjermkort drivere. installert en flash plugin som trengtes for å se videoer i Steam. og installert heroes VI. For å prøver å ordne dette problemet har jeg gjort følgende: avinstallert flash plugin som ble innstallert pga Steam Installert gammel skjermkort driver skrudd av hardware acceleration. (flash) prøvd forskjellige output modules i vlc Ingen av disse tiltakene har hatt effekt, så jeg håper det er noen som har kjennskap til dette og snille å gir meg en hjelpende hånd. Dette er min pc: ASUS P8Z68-V PRO, Socket-1155 Intel Core i7 2600K Corsair Vengeance DDR3 1600MHz 16GB CL9 4 brikker ASUS GEFORCE GTX 580 DIRECTCU II 1536MB OCZ 120 GB SSD MIST 1000W psu windows 7 ultimate 64 bit Når maskinen har startet opp igjen kommer det en melding der denne infoen står Problem signature: Problem Event Name: BlueScreen OS Version: 6.1.7600.2.0.0.256.1 Locale ID: 1033 Additional information about the problem: BCCode: 7f BCP1: 0000000000000008 BCP2: 0000000080050031 BCP3: 00000000000406F8 BCP4: FFFFF80003086EC8 OS Version: 6_1_7600 Service Pack: 0_0 Product: 256_1 Files that help describe the problem: C:\Windows\Minidump\082011-6302-02.dmp C:\Users\Frostace\AppData\Local\Temp\WER-15303-0.sysdata.xml
  13. Jeg har akkurat bygd meg en ny datamaskin og i den forbindelse også kjøpt meg en Mionix Naos 5000. Det viser seg å være 2 store problemer med denne. Det første er at etter oppstart av windos så er den død. for at den skal fungere må den replugges. Det andre og mest irriterende problemet er at når jeg løfter musa for å posisjonere den, noe som blir gjort hele tiden når man spiller så skipper markøren helt villt rundt på skjermen til jeg har satt musa ned igjen. Plutselig er den i motsatt hjørne av der jeg var på no time. Jeg har prøvd å still på det som heter lift distance i programvaren, men det hjalp ikke i det hele tatt. Jeg har nyeste software fra Mionix, asus p8z68 med oppdaterte usb drivere, windows 7 64b Hvis noen sitter på info eller kan gi noen tips om hva jeg kan gjøre ville det vært fint.
  14. Byttet ut ram til cl9. hd 6990 kortene ser ut til å starte på 5000 kr. noe som er 1700 kr mer enn det 580 korter jeg har funnet. Dette blir for mye for meg. Jeg prøver å finne en god psu, men det er veldig mange av de som lager mye støy ifølge testene. dette vil jeg unngå. Er det noen som har noe å anbefale? Hva er forskjell på kabinett og cpu vifter? Er det bare kontakten eller også utforming på viftene? Er det noen som vet om noen gode og støysvake cpu vifter jeg kan bruke med Super Mega?
  15. Har nå sitti en del og sett på det her og ser ut som at budsjettet blir utvidet med til ca 15 000 for å få en maskin som holder litt lenger og er litt friskere. Burde man ha mer enn 8gb ram med ett slikt opsett, og vil psu takle dette? https://prisguiden.no/liste/124397 er fortsatt link.
×
×
  • Create New...