Jump to content

hobbyfotograf1

Medlemmer
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

3 :)
  1. Det er mange bilder som mangler i 2016-mappa. Alle andre programmer finner alle filene, bortsett fra lightroom. Velger jeg "show in explorer" havner jeg på riktig sted, med riktig antall bilder. Begge 2016-mappene i lightroom peker til samme sted på disken, så den er litt merkelig.
  2. Første delen av problemet løst, det var satt til kun dato. Synkroniseringen for 2016-mappa fungerer ikke helt slik jeg tenkte, får melding om at ingen bilder eller videoer er funnet. De er fortsatt lagret på riktig sted på disken, så det er bare lightroom som ikke finner dem. Mulig jeg må slette og så importere på nytt.
  3. Jeg har et problem med importering og organisering av bilder i lightroom. Helt til nå nylig har det fungert fint at bildene blir lagret i mapper ordnet på denne måten: 2020 \ 2020-04-10 \ bilder. Alt ser riktig ut sett med filutforsker, men i lightroom blir det nå rot. Ser også at det har blitt rot med 2016, samt at det er veldig mange bilder som ser ut til å mangle. Ingen bilder er slettet, ligger i riktig mappe på harddisken og kan fint åpnes derfra, men synes ikke i lightroom. Under importering har jeg krysset av og på "into subfolder". I lightroom er resultatet nøyaktig det samme, men i utforsker blir det ulikt.
  4. Jeg ender ofte opp i rushtrafikk og stopper for å slippe frem andre, i stedet for å stå midt i et kryss og sperre annen trafikk. Har forstått det slik at det er en lignende situasjon her.
  5. Nye oppdateringer tilgjengelig, lastet ned og installerer. 7% ferdig på tre timer er vel ikke normalt? Skjer HVER gang!!
  6. Hvor langt kan man tøye resignasjonsplikten? Under studietiden hadde jeg en periode jobb ved siden av. Underveis fikk jeg beskjed om at arbeidstiden måtte endres, noe som ikke passet så godt med undervisningen. Fikk beskjed om at det var ordrenekt om jeg ikke godtok endringen.
  7. Mener du underveis i oppdateringene? Utskrift har fungert helt fint frem til siste oppdatering, som jeg nevnte i et tidligere innlegg. Printeren er en Epson PX720WD og ble automatisk installert i sin tid. Trengte forresten et par omstarter så fungerte det igjen. Det kom en windows testside før det jeg skulle skrive ut.
  8. Er det meningen at WMI Provider Host skal gå helt amok når jeg skal skrive ut? Den står for 80-90 % cpu. Har ingen tilgang til noen printere etter siste oppdatering. Skrev ut tidligere på dagen før siste oppdatering. Begynner å bli skikkelig frustrert, når det blir problemer HVER gang det er oppdateringer på gang!! Clean install fungerer utmerket en liten stund inntil det kommer opp et varsel om ny versjon og sikkerhetsoppdateringer som må installeres. Tror det blir mac neste gang.
  9. Alt annet enn oppdateringer fungerer som det skal. Harddisken er en Sandisk SD8SNAT-256GB, rask nok eller ikke? Har ikke opplevd andre prosesser bruker mye cpu over så lang tid som når det er oppdateringer. Blant annet står Tjenestevert: Lokalt system med Windows Update for mer enn 50 prosent cpu og Windows Modules Installer Worker er også høy på cpu i lang tid. Siste oppdateringer ble installert i dag (fra oppdateringsloggen), og det tok rundt 40 minutter: 2019-08 Samlet oppdatering for Windows 10 Version 1903 for x64-baserte systemer (KB4512508) Sikkerhetsinnsiktoppdatering for Windows Defender Antivirus (KB2267602) Windows-verktøy for fjerning av skadelig programvare x64 - august 2019 (KB890830)
  10. En god grunn er at det alltid er problemer når det kommer en oppdatering. Går ikke an å bruke pc'en på mange timer. Kan umulig være kapasitetsproblemer når samme pc fint klarer store bilder i blant annet photoshop uten problemer.
  11. Clean install er gjort, og nå etter et par dager har den oppdaget at det er nye oppdateringer tilgjengelig. Er det noen som helst mulighet til å stanse det?
  12. Nå er den i gang igjen. 27 prosent ferdig i løpet av to timer. Nåværende versjon mister kundestøtte i november. Samme beskjeden kom før jeg startet denne tråden.
  13. Litt info: 256GB SSD med rundt 25GB ledig plass og 8GB ram. Rask fiberlinje som fint klarer live tv og film. Synes det er merkelig at oppdateringen skal ta så lang tid ettersom jeg ofte bruker lightroom og photoshop uten noen problemer. Ser at Tjenestevert: Lokalt system med Windows Update bruker rundt 45 prosent cpu. Dette har jeg lagt merke til også tidligere.
  14. Er hjemme med raskt nett. Testet tung nedlasting fra mobilen på samme nettet og det fungerte uten problemer. Det er bare oppdateringer jeg opplever tar mange timer.
  15. Er det meningen at windows 10 oppdateringen skal ta lang tid? Nå har laptopen stått i snart åtte timer og er kun kommet til 27 prosent. Tidligere oppdateringer har også tatt mange timer. Det er tilstrekkelig kraft i den til å jobbe med bildebehandling så laptopen bør jo være kraftig nok.
×
×
  • Create New...