Jump to content

bergaloevera

Medlemmer
  • Content Count

    1389
  • Joined

  • Last visited

Community Reputation

0

About bergaloevera

  • Birthday 05/03/1985

Profile Information

  • Kjønn
    Mann
  1. Da er problemet løst!! Synderen var denne: Crucial RealSSD C300 2,5" 128GB Den trengte en firmware oppgradering og etter det så er det ikke lenger noe hakking ^^ Så utrolig deilige å bli kvitt den lagginga!!!!!!
  2. Kom vel på ca. 30 k med lakk og deler.. Nå har jeg ikke 525D lenger, men en 2004 520iA med alt utstyr =)
  3. Har en binding som en stropp har røket på og skal ha ny stropp, men kjenner ikke denne logoen her. Hvilket merke er dette?
  4. 11.200,- inkl 24" BenQ LED skjerm 312057 Komplett Office i25 Leverte varer 1 stk i levering 807502351 Plukking begynt: 2011-04-06T16:18 Ferdigpakket: 2011-04-06T16:18 Sendt 1.00 8.954,39 8.954,39 586448 Ahead Nero 9 Essentials OEM støtter LabelFlash og LightScribe Sendt 1.00 497731 CyberLink DVD Suite 7, 6Channel, OEM CD for XP/Vista/Windows 7 Sendt 1.00 105353 Støtsikker PC-eske Sendt 1.00 605781 SteelSeries QcK, Musematte i Tøy Professional Cloth Mousepad (med Komplett logo) Sendt 1.00 605521 Fractal Design Define R3 Black Pearl Vifter: 1x 120mm Front, 1x 120mm Bak, Lydabsorbere Sendt 1.00 601824 Silver Power SP-SS620 620W PSU ATX 12V V2.2, 80 Plus Bronze, Modular, 2× 6pin PCI Sendt 1.00 597832 MagicView iMono CS-420 USB 2.0 multikortleser Sendt 1.00 574792 ASUS P7H55-M PRO, Socket-1156 mATX, H55, DDR3, 1xPCIe(2.0)x16, GbLAN, VGA, DVI, Sendt 1.00 576800 Intel Core? i5 Dual Processor i5-660 Dual Core, 3.33Ghz, Socket 1156, 4MB, 73W, Boxed w Sendt 1.00 618010 Corsair Vengeance? DDR3 1600MHz 8GB CL9 Kit w/2x 4GB XMS3 modules, CL9-9-9-24, 1.5V, Venge Sendt 1.00 488176 Sony Optiarc DVD±RW burner AD-5260S DVDRW 24x, DL, SATA, Bulk, Black Sendt 1.00 590488 Crucial RealSSD C300 2,5" 128GB SATA 6 Gb/s, opp til 355MB/140MB sec lese/skrive Sendt 1.00 620189 Western Digital Caviar® Blue 500GB SATA 6Gb/s (SATA 3.0), 16MB, 7200RPM Sendt 1.00 575736 OEM SSD 2.5" to 3.5" Bracket SATA SSD 2.5" to 3.5" (Bracket and screws) Sendt 1.00 612329 ZOTAC GeForce GT 430 1GB PhysX CUDA PCI-Express 2.0, DDR3, DVI, HDMI, DisplayPort Sendt 1.00 583864 Microsoft® OEM Wired Desktop 400 MP USB-Nordisk-Sort, 1 pack Sendt 1.00 618536 BenQ 24" LED GL2440HM 1920x1080, 12M:1, 2ms, VGA/DVI/HDMI Sendt 1.00 497597 MS COA Label Windows Pro 7 Nordic, 32/64 bit Sendt 1.00 497639 MS ROYALTY Win Pro 7 Nordic 32/64 bit Sendt 1.00 497666 MS DVD Win H.P/Pro/Ultimate 7 NO 64bit Komplett Sendt 1.00 497756 MS MANUAL Win Pro 7 NO Komplett Sendt 1.00 308653 Garanti 3 år - Sende inn PC sendes av kunde til Komplett.no Sendt 1.00 338074 Corsair TWIN2X PC6400 DDR2 4GB KIT CL5 Kit w/2x 2GB XMS2-6400 dimm's, CL5-5-5-18, 800MHz Leverte varer 1 stk i levering 807502351 Plukking begynt: 2011-04-06T16:18 Ferdigpakket: 2011-04-06T16:18 Sendt 1.00 423,20 423,20
  5. Nei ikke selvbygg. Komplett bygg ;-) Må rette meg selv litt ved at den ikke er helt ny, men ganske ny og at den har vært sånn hakkete helt siden den var ny.. Ble kjøpt i mars/april 2011. Ellers er den ikke ustabil på noe som helst måte.. Det er kun denne laggingen! Specs: Silver Power SP-SS620 620W PSU ASUS P7H55-M PRO, Socket-1156 Intel Core? i5 Dual Processor i5-660 Corsair Vengeance? DDR3 1600MHz 8GB CL9 Sony Optiarc DVD±RW burner AD-5260S Crucial RealSSD C300 2,5" 128GB Western Digital Caviar® Blue 500GB ZOTAC GeForce GT 430 1GB PhysX CUDA
  6. Har en ny PC med windows 7. Den hakker med jevne mellomrom. Dette er spesielt irriterende når jeg ser video! Den henger seg opp i 1-2 sek hvert ca. 20 sek. Hva kommer dette av?? Har installert alle oppdateringer, oppdatert BIOS og oppdatert drivere uten at det hjalp..
  7. Ser ut som det var one.com cloud drive klienten som føkker opp.. lukket den med ctrl+alt+del på den andre maskinen og mailen ble sendt med en gang! hmmm EDIT: Bekrefter at det var One.com cloud drive klienten som var synderen!! Fy skam @ one.com ;-)
  8. Jepp er 100% sikker på at alt fungerer fint ellers samtidig. Får bare ikke sendt e-post. Og mottak går tregt
  9. Det er så rart! I dag er det samme problemet her fortsatt. Det lå nå til slutt 5 eposter i utboksen på outlooken. 1 av 5 sender står det og det skjer ikkeno mer.. også slår jeg av den andre maskinen og mailene blir sendt med en gang... :S Jeg tror kanskje dette ble et problem etter vi oppgraderte til Outlook 2010 fra outlook 2007.. Er det noe med outlook 2010 som kødder det til?
  10. Ja internett fungerer fint. Mottak av mail fungerer også. Det er kun sending som henger seg opp helt til den ene maskinen slås av..!
  11. Har fått et merkelig problem her. Vi er en liten bedrift med 2 medarbeidere og hver vår stasjonære PC med kablet nettverk. Har da 2 maskiner på samme nettverk og begge har outlook 2010 installert. Når jeg nå prøver å sende e-post ligger bare e-posten i utboks mappa og blir ikke sendt.. Men så fort den andre maskinen blir slått av så sendes e-posten med en gang. Har Telenor superbredbånd. E-post leverandør er one.com (web-hotell for domenet vårt) Noen som har en idé om hva dette kan være? På forhånd takk!
  12. Denne får jeg nå for 2. gang (2. forsøk) når den sikkerhetskopierer etter jeg har trykket oppdater!!! Hjeeeeelp!!
  13. Det samme problemet som trådstarter har, har nå skjedd med meg også helt plutselig!!! Tips??
×
×
  • Create New...