Jump to content

Lab

Medlemmer
  • Content Count

    96
  • Joined

  • Last visited

Community Reputation

0
  1. Sliter litt med MKV 1080p. Har instalert k-lite codec-pack og coreavc. Men hvordan forsikrer jeg meg om at coreavc kjører på MKV? Vil 720p og 1080 kunne lagres på ekstern HD og overføres med usb eller vil det skape problemer?
  2. Føler også at dette kan være veien å gå for meg. Får daglig sort skjerm, og må slå av pc, og restarte. Lyden fra Hdmi er så drittal at det ikke er noe tap. Blir skuffet hvis det er like mye lydstøy fra de andre lydutgangene. Kunne kanskje vært ok å ha 4gb med ram i denne maskinen. Siste utvei kan være å bruke en DVI til HDMI kabel…Kjører det selv nå etter alt for mye trøbbel med at jeg mister skjermbildet når jeg skifter mellom HDMI inngangen PC’n er tilkoblet og TV.Da spretter det ofte opp en blå skjerm med meldingen ”Video Not Supported”. Orket ikke det rotet lenger og skiftet til en HDMI til DVI kabel der jeg kobler DVI enden til PC’n og HDMI til TV’n – dette fungerer faktisk stabilt hos meg og bildet er krystallklart..Noen lyd ut av HDMI fikk jeg jo aldri og opplever det som en særhet med denne philips TV’n (produsert Okt 2007) som trolig har noe elektronikk som senser hva slags utstyr som er tilkoblet i andre enden. Har derfor koblet lyden fra lydutgangen på PC til tv’n – og nå fungerer i alle fall alt helt ok her og lysten til å kaste tv’n ut av vinduet er fallene……
  3. Skal forsøke dette. Men mener jeg forsøkte når jeg holdt på. Det var kun en av innstillingene på 720p som ga mulighet til å justere. Hvis jeg bare får justert så skal 1080 fungere også hos meg. Skyter fra hofta her og prøver med et tips. Sjekk catalyst innstillingene - det er noe der som heter FORCE. Dvs. en kan velge bestemte innstillinger på grafikk kortet. Default er kun et fåtall definert opp - du kan definere opp flere. Har ikke den PC'n foran meg her så husker ikke akkurat hvordan det var, men husker jeg så 1080i blant annet som en mulighet. En velger dette og så flyttes den ned som mulige varianter en kan bruke Force på.....Håper jeg forklarte meg på en forståelig måte nå, men tror du finner ut av det ved å snuse litt på catalyst innstillingene........
  4. Har ikke hørt om noen som har fått til en tilfredstillende og brukervennelig løsning for digitaltv fra get. Med analoge signaler vil det nok greit la seg løse. Derfor satset jeg på get pvr og L5100.
  5. Nesten bedre uten lyd en det greiene jeg får. Flyttet pc bort fra Get HD, det hjalp ikke. Fortsatt mye høytalerstøy. Denne støyene er konstant, uavhengig av lydstyrken på tv. Kjenner igjen støyen fra andre billige pcer jeg har hatt, der lyden kommer fra hovedkortet. Kanskje jeg får prøve å ta lyd fra en av lydutgangene, og ikke Hdmi. Går som regel greit å endre skjermoppløsning på min pioneer, Men opplever noen ganger at skjermen blir svart. Da er det bare å restarte. Får fortsatt kun 720p. 1080 gir enten for lite eller for stort bilde for min tv. Er det ingen måte å ordne dette på?
  6. Får fortsette med dette i morgen det blir for kjipt med 720p. Sliter med lyden via hdmi fortsatt. Kabelen er ikke problemet. Skal prøve flytte på den i morgen. Nå står den oppå Get HD. Kanskje den ikke liker det. Tips : Last ned alle drivere fra Acer sin hjemmeside - installer dem alle. Kast ut McAffee virus og installer Avast (gratis) isteden (Den stjeler mindre ressurser er min erfaring). Min TV har en egen "PC" modus som hjalp meg - kanskje din har det samme?? Skrift størrelsen skulle du kunne sette tilbake samme sted som du endret dem, jeg har 120 PPT som fungerer flott på en 1080p oppløsning.....
  7. Ja, har gjort det. Får bilde med høyere oppløsning også, men får det ikke til å passe med tv-skjerm. Blir enten for lite eller for stort bilde Det er nok kabelen, det er dessuten ikke 1.3 HDMI lyd på denne maskinen. Vi byttet kabel og fikk tilfredsstillende lyd og bilde med en gang. Går ihvertfall an å prøve med en annen kabel Veldig viktig å oppdatere skjermkortdriverne på denne, men det har du kanskje gjort?
  8. Jeg har også holdt på med denne et par timer nå. Var og hentet den på posten i dag. Sliter litt med enkelte ting. Klarer ikke å få mer enn 720p på min pioneer 1080i-tv. Når jeg holdt på med å prøve å få til høyere oppløsning, så har jeg køddet til noe med skriftstr. All skrift er nå ganske liten, men også utydelig og vond å lese. Har prøvd å tilbakestille innstillinger, men det funker ikke. Får mye ugrei lydstøy gjennom HDMI. Det er også ugreit. Skal prøve med litt forskjellige kabler, å se om jeg får orden på det. Jeg har hatt denne maskinen noen timer nå. Har ikke opplevd noen problemer med lydsync, men så har jeg også skrudd av alle unødvendige services og annet herk som stjeler CPU. Vista generellt "suger" jo en del ressurser.....Vurderer å dualboote den med XP. Skal google litt på "liteXP/XPlite" for å se om det kan la seg gjøre å installere noe slikt sammen med f.eks Mediaportal. Fikk forresten IR'n i maskinen til å fungere med en gang sammen med min Logitech Harmony 885. Har plassert maskinen inne i en stereobenk med glassdør og dermed forsvant nesten all støyen også, bra med lufting bak så der går også greit. Det eneste problemet jeg har fått er faktisk lyd ut av HDMI - det får jeg ikke til. Bruker en HDMI kabel importert fra hong kong til 30 kroner som visstnok skal støtte HDMI 1.3 - den ser fet og solid ut..så jeg undres - kanskje det er TVn? Får kjøpe en på Clas og prøve den. Ellers så har jeg opplevd et par ganger at TV'n mistet bildet som også en annen her har nevnt (Video Mode not Supported / No signal). Tror dette lar seg fikse med litt mekking på instillinger av skjermkortet - skal forsøke det i alle fall. Alt i alt sånn passe fornøyd........
  9. Måtte formatere og hadde kun skrevet ned sikkerhetsnøkkelen til trådløse nettverket her. Dette dreier seg om en router fra nextgeentel. Er det noen måte å finne denne nøkkelen på eller en enkel måte å generere en ny nøkkel? Eller må jeg resette routeren og gjøre alle innstillinger på nytt? Takker for hjelp!!!
  10. Finnes det ikke noe som ligner på opera mini for pcbruk?
  11. Snart på vei til hytta. Gjorde et forsøk på koble opp laptop med mobilen. Ble overrasket over ressultatet. Fikk 1mb nedlastingshastighet. Men, dette kan jo bli alvorlig dyrt, så lenge de tar rundt 10 kr pr mb. Det går jo flere mb bare på å åpne forsiden på VG. Mitt spm blir derfor: Hvordan begrenses dette? Er det en nettleser som egner seg til denne bruken, eller er det innstillinger jeg kan gjøre? Takker for evt hjelp. Lasse
  12. Skal inn på en side, der jeg ikke får opp alt som ligger der av bilder og info. Nederst i explorer står det: Begrensede områder I Beskyttet modus: På. Siden vises fint på min laptop. Hva gjør jeg får å få dette til å fungere?
  13. Svetter litt her nå..... Slo av maskinen i går kveld. Da jeg startet opp i dag blir skjermer svart under oppstart av xp. Prøvd å starte sikker modus og med siste fungerende. Kjørte til slutt reprasjonsfunksjonen på xp-cden. Når jeg nå restarter kommer systemfeil-melding. Den sier: lsass.exe, Det ble sendt en ugyldig parameter til en tjeneste eller funksjon. Er redd for å måtte formatere. Mye skolearbeid og familiebilder vil gå tapt. kan noen hjelpe meg??
  14. Jeg har Asus hovedkort P5GD1-VM. Har instalert medfølgende programvare og oppdatert det som finnes på hjemmesiden til Asus. Likevell får jeg beskjed om at alle mine usb porter kun fungerer som lavhastighet usb. Dette får jeg beskjed om hvergang jeg kobler til usbutstyr. Det står at driver ikke er nødvendig. Dette skal fungere med service pack 1 og 2. Hva gjør jeg......
  15. jeg har hatt en ny laptop i noen uker. Win xp pro var instalert da den ble kjøpt. Nå vil den ikke starte opp win. den kjører første del av xp oppstart for så å bli stående ,ed helt sort skjerm. Vil heller ikke starte i safemode. Satte inn xp cd og bootet fra den. For å kunne kjøre reprasjonsfunksjon ber den om adm.passord. Hva gjør jeg her. Jeg har ikke opprettet noen adm. på denne maskinen. Lab161
×
×
  • Create New...