Jump to content

Mazdoc

Medlemmer
  • Content Count

    43
  • Joined

  • Last visited

Community Reputation

0
  1. Handelen er gjort, det vart OCZ Vector 256MB. Og påskferien er planlagt, det blir meg og PC'en Takker! fo all hjelp på veien.
  2. Da takker eg for alle innlegg! Har blitt litt klokere. Har jeg aldri tenkt på fps i spill ved vurdering av SSD, heller ikke penger til en 256GB SSD, det heller vært om nytteverdien etter oppstart av OS og ved bruk av HDD i tilegg. Når PC'en min starter henter eg vanligvis en kopp kaffe so jeg har aldri sett på oppstarten som noe problem, får vel ikke tid til kaffe med en SSD i bruk . Snurrediskene blir ikke avleggs før SSD kapasiteten går kraftig opp og prisene på dei kraftig ned, ser ut som det tar tid. Har bestemt meg for å kjøpe SSD i kveld. For øyeblikket so har eg sikta meg inn på OCZ Vector 256GB og OCZ Vector 128GB til min datters PC. Har sett litt på Samsung 840 PRO men enda opp på OCZ. Er den OK?
  3. Ja det er nok lurt det. Men det jeg lurer litt på er når spill må lastes fra hdd til ssd vil da hdd'en bli en brems i systemet. Vil da all innlasting under spilloppstart og under spilling gå på SSD eller HDD hastighet?
  4. Nå er det system-SSD som kan være aktuelt, men når alt av data ellers må hentes fra 3TB-disken vil da effekten av SSD-disk forsvinne?
  5. Hei! Skal bygge meg ny PC, har bestilt alt inkludert HDD på 3TB. Det store spørsmålet er, har SSD disk noen nytte for meg? Til mer jeg leser på nettet og forumer til mer usikker blir jeg, har skjønt så pass tror jeg at det er ved oppstart av Win og programmer at SSD er rask og at ytelsen ikke har noe spesielt å si ellers. Tar jeg feil? Min Pcbruk hovedsakelig spilling, office pr., og enkel bildebehandling. Alle spillene kommer eg til å ha på HDD-disken. Kommer HDD-disken til å være en festbrems ved bruk av SSD når alt må hentes fra HDD-disken? Har ikke kjøpt meg SSD-disk enda. Skal skal ikke er spørsmålet Håper Dere har noen gode råd til meg.
  6. Har 2 8800GTX kort, samme type men forskjellig merke.Det skal vel gå fint i SLI. I min Pc blir SLI aktivert i Nvidia controlpanel i windows. Kan det være lurt å fjerne eit skjermkort?.
  7. No må det vel ikkje være samme merke berre brikkesette er likt eller ?. Har vore inne på tanken om det kan bli kluss med sli-oppsett, men no blir ikkje sli aktivert før eg gjer det sjølv etter at driveren er installert og den får eg knapt installert. Bør eg fjerne eit kort?.
  8. Har fullversjon av Windows 7 Ultimate 64bit. Bluescreen kommer og ved installasjon av skjermkortdriver fra windows update. Driveren fra windows update er ikkje siste versjon.
  9. alle driverene er Nvidia 64bit skjermdrivere til Windows 7 64bit.
  10. Hei! Har installert Windows 7 Ultimate 64bit på min Pc og når eg skal installere Nvidia skjermkortdriver kommer det Bluescreen kvar gang uansett driver-versjon, det skjer omtrent når 1/3 av installasjonen er gjort. Bluescreen info: ***Stop: 0X00000116(0XFFFFFA8005A14010,0XFFFFF880063FA230,0X0000000000000000,0X0000000000000002) ***nvlddmkm.sys-Adress FFFFF8800663FA230 base atFFFFF880062ED000,DateStamp4b07613e. Tillegsinformasjon om problemet: BCCode : 116 BCP1 : FFFFFA8005A14010 BCP2 : FFFFF880063FA230 Har prøvd å installere i safe mode men det samme skjer da, har grundig formatert hardisk før insallasjon av Windows 7 fleire ganger, har kun norton 360 insallert nå, problemet er der fortsatt. Har lik hardware no som under Vista og der hadde eg ingen driver problem. Hardware info: Hovedkort : Asus M3M-HT Deluxe Prosessor : AMD Phenom II X4 955 Minne : OCZ PC2-8500 4GB Skjermkort : 2.stk. Asus 8800GTX og XFX 8800GTX Har hatt meir KØDD med Windows 7 på 1.uke enn eg hadde med Vista på 2.år Håper noken der ute kan hjelpe meg med dette problemet
  11. 3 kabinettvifter er på Hovedkortet. 2 kabinettvifter er på PSU. i tillegg går CPU-vifta, er litt usikker på skjermkort viftene om dei går. Alt fungerte som normalt før lynet slo til. Nå skal vel ingenting starte før eg slår på Pc'n, gjorde det i vetfall ikke før. Jeg trodde hovedkortet var problemet siden det styrer det meste og nettverksporten var ute av drift. Etter hovedkortbytte fungerte heldigvis nettverkporten mens viftene lever sitt eget liv. Eneste linken jeg ser no er PSU.
  12. Når eg slår på PSU starter alt som er av vifter, det er muffens. Når eg slår på PC går alt som det skal. Når eg slår av PC starter viftene for fult igjen. Har lurt på om det kan være PSU eller?. Kjedelig om eg må skifte både hovedkort og PSU.
  13. Hei! Etter et lynnedslag i nærheten av huset var dukket det opp et par feil på Pc'n, nettverksport på hovedkort fungerte ikke og viftene går som besatt når eg slår av Pc'n. Konklusjonen min var at hovedkortet var gått fløyten, so eg kjøpte meg et nytt hovedkort. Da fungerte nettverket på Pc'n, men viftene i PC går fortsatt som besatt når eg har slått av PC'n og før eg skal slå på PC'n. Trudde at viftene som er tilkobla hovedkortet fekk strøm fra hovedkortet eller?.
  14. Hei ! Her kjem ei litt sein tilbakemelding korleis det går med Splinter Cell-Chaos Theory. Eg må takke for rådene eg fekk, dei fungerte dessverre ikkje på Splinter Chaos-Theory. Brukerkontrollen har eg hatt avslått i lengre tid, har installert spillet i kompabilitetsmodus med Windows XP men denne feilmeldingen kjem fortsatt "This application can be launched with a release of Microsoft Windows 95 OSR2.1/98/ME/NT 4.0/2000/XP Server 2003 only. Har nett prøvd Splinter Cell-Double Agent men det vil heller ikkje starte, da kjem feilmeldingen "Programmet kan ikkje starte fordi d3dx9_30.dll ikkje finnes". Det er feil denne fila ligger i programm-mappa til spillet. Har runda Splinter Cell 1 og 2, dei fungerer fint. Forventer at so nye spill som Splinter Cell 3 og 4 skal fungere i Vista. Har noken ei løysning på desse problema ?. Å installere i kompabilitetsmodus med XP fungerte på MAX PAYNE.
×
×
  • Create New...