Jump to content

Badeball

Medlemmer
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0
  1. Jeg synes oppsettet virker bra sett ut i fra prisen. Jeg er fristet til å kjøpe samme oppsettet men lurer litt på hvordan det er å sette disse komponentene sammen og hvordan komponentene passer i det aktuelle kabinettet. Rambrikkene er jo forholdsvis store, vil dette medføre noen plass problemer? (at de kommer i konflikt med komponenter på hovedkort etc) Jeg ser også at flere har kommentert at den medfølgende viften til prosessoren er veldig vanskelig å montere på hovedkortet, noen som har noen erfaringer med dette og evt råd? Jeg tror kanskje jeg kommer til å gå for en mindre strømforsyning, tror ikke jeg vil ha brukt for en så kratig strømforsyning. Noen som har noen innspill her, hva er minimums kravet med tanke på det skjermkortet som trådstarter har valgt? Ellers så virker det som en god pc med solide komponenter. Kanskje noen her på forumet har noen erfaringer de ulike komponentene og kan gi noen tilbakemeldinger.. gleder meg til ny maskin (*utålmodig*)
  2. Sikkerhetsfunksjonen som det er snakk om: "Bidra til å holde personlige opplysninger trygge ved å låse telefonen slik at den bare kan brukes sammen med ditt personlige SIM-kort, og beskytt dataene dine med en PIN-kode." (Nokia) Ikke mye high-tech med andre ord. Dette er noe som man har hatt muligheten til lenge på series 60 telefoner. Poenget er vel at de mindre avanserte brukerene skal få samme funksjonalitet/sikkerhet på sine series 40 modeller. Info om telefonen: http://www.nokia.no/A41162007 Billigste pris: https://prisguiden.no/product.php?productId=97799
  3. "Hvor finner jeg driveren til den fingerprint avleseren? Det var den eneste driveren som ikke ville la seg oppdatere automatisk etter clean install av vista 32bit. Og det ser ikke ut til at den avleseren gjør noe nå." Du finner den nyeste driveren til fingerprint modulen her: http://www.upek.com/support/downloads/drivers/windows.asp Ellers så finner du driveren og "Dell Fingerprint reader suite" på dell sin hjemmeside her
  4. Vel, XP bruker jo mindre ressurser i drift, så selv mener jeg at jeg merker at den er mer stillegående i XP (men har ikke gjort grundige forsøk). Som nevnt tidligere så la jeg inn XP etter èn dag, og angrer hittil ikke. Eneste problemet er at jeg måtte styre litt for å skaffe drivere, og slipstreame inn SATA-drivere på en XP-disc, men hvis du ikke er helt grønn på data så burde du få det greit til. Eneste jeg ikke har fått inn enda er QuickSet-programmet, men det savner jeg heller ikke. Når jeg prøvde å legge det inn (XP-versjonen såklart) fikk jeg feilmelding om at jeg hadde feil språk på OSet mitt, noe som er rart siden både OS og QuickSet var på engelsk :/ Okei, får se om jeg tar meg bryet med å installere xp. Syns personlig at vista fungerer helt greit når en har fått forandret litt på diverse instillinger. Forhåpentligvis er full støtte for santa rosa plattformen og penryn i diverse programmer ikke så langt unna(nhc, rmclock etc), så får vi kanskje en enda stillere bærbar i fremtiden.
  5. Fjernkontrollen bruker infrarøde signaler for å kommunisere med pcen. Har nå hatt min M1530 en ukes tid og må si meg meget godt fornøyd. Et lite irritasjonsmoment er at viften spinner opp med jevne mellomrom selv ved lav belastning, den er riktig nok bare på i en liten stund for så å spinne ned. Viften starter når cpu når ca 50 grader, og slår seg av ved ca 38 grader. Det jeg lurer på om det er slik dere andre har det også, eller om dere har lykkes å begrense varmeutviklingen med undervolting etc slik at en får minst mulig viftestøy. Selv sitter jeg på en penryn T8100 som dessverre begrenser muligheten for undervolting, har prøvd litt med RM clock men uten at dette utgjorde nevneverdig forskjell. En annen ting er om folk har noen formening om vista kontra xp med tanke på varmeutvikling, vil det lønne seg å bytte eller er det mye det samme? Ellers så må jeg som tidligere nevnt si meg godt fornøyd med pcen, og syns den støyer lite med tanke på hvilke spesifikasjoner som den er utstyrt med, men en er jo alltid på jakt etter det lille ekstra. Nevner for sikkerhets skyld spesifikasjonene: T8100 2.1GHz ,3GB ram, 250GB, GF8600 GT, Vista
  6. Godt å se at det ikke bare er jeg som reagerer kraftig på denne meldingen som "More Tv" har sendt ut. Dette er noe som provoserer meg noe grenseløst. En tulling med et enkeltforetak, som sender ut meldinger til personer som helt klart ikke har ønske om å motta disse. Må si at jeg lurer på hvordan dette "selskapet"/svindelforetaket har fått tak i nummeret mitt, da jeg er SVÆRT forsiktig med å gi dette ut. Prøvde å ringe nummeret flere ganger fredag (8. feb) ettermiddag men uten å komme i kontakt med noen på det oppgitte nr. Alternativet er å være litt kreativ å ringe/mld "han" privat, skal ikke se bort i fra at HANS nummer er lett tilgjengelig fra f.eks 1881.no Med vennlig hilsen En stk forbannet meldingsmottaker
  7. Gratulerer med nytt design! Det kommer sikkert til å strides om desiget er vellykket eller ikke, men alt i alt, forandring fryder. Dere er sikkert travelt opptatt med å gå over siden og utbedre feil, men ville bare tipse om at linkene til relaterte artikler ikke fungerer. Det gjelder følgende linker: "Windows-mobilen har fått en kompis" "USB 3.0 er på vei" "Her er Sony Ericssons første GPS-mobil" "To nye mobiler fra Motorola" Lykke til videre..
  8. Er det en liten feil i denne artikkelen? "Både Asustek og Shuttle står visstnok på ønskelisten til Intel over selskaper som man ønsker skal ta i bruk Shuttle'08." Skulle vel heller vært "Shelton'08" i stedet for "Shuttle'08"
  9. Det du må gjøre er å sette opp bridging mellom de to kortene.
  10. Hei hei... Back in the game... bokstavelig talt..! Fikk nytt PC 9800se 256 bit fra pcutstyr etter at det forrige kortet ikke tålte vanlig bruk... Installerte de siste omegadriverene og låste opp de siste 4 pipelines, og så var det inn i 3dmark for teste. Fikk 5300p uten noen som helst form for overklokking. Testet raskt med noen overklokkede instillinger (380/340) og da var vi oppe i 5696 poeng. Og dette med orginal kjøler. Skal overklokke litt mer på cpu for å se hva maks er, mens minnebrikkene vil ikke noe særlig mer en 342 før jeg begynner å merke artifacts i 3dmark.
  11. Hei... jeg lurer på en ting? Jeg har en tråløs usb adapter som jeg kobler meg til internett med, men samtidig har jeg et lite lokalt nettverk (tp) som jeg har sammen med en kompis i samme hus.(Han har også trådløst nettverkskort.) Problemet er at når jeg aktiverer begge tilkoblingene så overkjører tcp oppkoblingen mot nettverket, oppkoblingen min mot internett, slik at eg ikke kommer meg inn på internett. Jeg må altså deaktivere de slik at eg bare bruker en av gangen, og dette er litt plagsomt når en skal dele filer lokalt. Jeg lurer på om noen har noen ideer eller forslag til løsningner? Kunne kanskje ha opprettet lokalt nettverk ved hjelp av de trådløse enhetene men vil ikke dette "ta opp" en del av båndbredden som brukes av internett? I så fall hvordan gjør jeg det? PÅ forhånd takk....
  12. Takk igjen Sinic... Jeg har testet kortet i en annen maskin og det var det samme artifactsene og alt så jeg regner med at kortet er ødelagt.. Jeg har ikke oveklokket kortet eller noe så det er rett og slett et meget dårlig eksemplar som jeg har fått tak i. Det blir retunert til pcutstyr i morgen. Har flashet tilbake til orginal bios og alt så kortet er helt likt som da jeg mottok det. Så er det bare å vente på en nytt ett... Skal bli lenge å vente...
  13. Takk for innspill... Men det har seg sånn at jeg har både formatert og reinstallert windows for å prøve å kurere problemet, men det funket heller ikke...! så det har ingeting med driverene å gjøre... Jeg har prøvd rivatuner og da syns eg å huske at det stod "256bit 4x1..." Softmod forandrer bare instillingene i windows, eller forandrer den også "settings" på kortet også? At man må forandre tilbake til 4 pipelines?? Har som sagt prøvd det meste uten at det ble bedre. Tror det er noe galt med hardware'n på kortet i og med at det blir svært varmt etter et par minutter, urovekkende varmt rett og slett... noen andre gode råd?? Prøver å overbevise pcutstyr til å få byttet kortet....
  14. Noen som kan hjelpe meg??? Kjøpte meg et powercolor 9800se (256 bit) skjermkort. Fikk installert det og alt var bra. Funket fint og alt i spill. Så tenkte eg skulle softmodde det med de siste omega driverene, men dette endte i kattastrofe. Etter innstallasjonen fikk jeg vertikale grønne striper og andre artifacts i bios, oppstart og i windows. Har prøvd nesten alt av drivere uten at det hjalp, lot kortet hvile over natten i tilfellet at det var blitt for varmt men dette hjalp heller ikke. Har forsøkt alle innstillinger i 3d rage, ati tool mm uten at det ble noe bedre. Og det virker som kortet blir unormalt varmt, dette er rett og slett skummelt. Er kortet ødelagt? Er det pipelinene ødelagt eller skadet, det som gjør at det er blitt slik? - Noen som har noen som har opplevd dette selv eller har noen gode råd?? - trodde softmodding ikke kunne ødelegge skjermkortene..
  15. Takk for innspill... Men det må ha skjedd noe fysisk med kortet, for jeg har atifacts i bios også. Rett og slett over alt. Har prøvd kortet på en annen maskin til og med, men med samme resultat. Har prøvd å stille på alle innstillinger i rage 3d, i rivatuner mm.. Men det virker som det ikke lar seg fikse.. Noen andre som har opplevd det samme??
×
×
  • Create New...