Jump to content

k-zen

Medlemmer
  • Content Count

    222
  • Joined

  • Last visited

Community Reputation

0
  1. får ikke til å connecte med morpheus eller limewire. limewire funka før... har prøvd å deaktivere Norton internet security men hjelper ikke.. noen tips?
  2. sjekka der men fant ikke noe... men spilte videre og fikk biler som hadde litt dårliger handling.. det gjorde det litt bedre
  3. finnes det en patch eller noe til dette spillet som gjør at sensitivity på tastaturet blir bedre? synes bilen svinger litt for brått
  4. prøv CoverXP - www.coverxp.com
  5. fant ut hva som var galt. det er vist en slags sperre som er lagt inn i windvd, powerdvd osv så ikke det skal gå an slik at man kan ta opp filmene på vhs gjennom tv signalet.. prøvde med media player classic og da funka det (litt hakkete men bildet kom opp)
  6. har koblet opp tven via svideo på tv utgangen på mitt radeon 9600 kort, men når jeg spiller av dvd vises bare svart skjerm, funker fint med andre .avi og mpeg filer... bruker win dvd får lyden på tven. noen som vet hva jeg kan gjøre for å fikse problemet?
  7. har samme problemet, men har ikke tilgang til internett på de maskinene vi skal spille lan med... er jo idiotisk hvis man må være online for å spille lan da...
  8. hehe synd det ikke er 1. april
  9. jeg har lest alt som står om det på portforward.com å søkt, å prøvd alt... så nå synes jeg du skal fortelle meg hva som er så opplagt! har prøvd med 192.168.0.3 som er ip adresse og har prøvd 10.0.0.138 men ingeting funker...
  10. har prøvd all slags ip adresser men nat-error uansett... så hvis du er så genial kan du kanskje si hva jeg skal skrive inn da....
  11. trenger hjelp til å sette opp port forwarding vet ikke hva jeg skal skrive i feltene (se vedlagt bilde) skal brukes til bittorrent (azureus), kan velge port selv. hvilken ip adresse er det jeg skal skrive inn osv.. ???
  12. hva mener du med åpne opp port og hvilken ip skal jeg skrive inn?
  13. legger ut for en kamerat: har telenor adsl, med trådløs link. men får ikke til å bruke passive mode hvilken port skal jeg bruke uten å få nat-problem???
×
×
  • Create New...