Jump to content

Woodoo

Medlemmer
  • Content Count

    394
  • Joined

  • Last visited

Community Reputation

0
  1. Har du mottatt en automatisk sendingsbekreftelse? Eller har du kontaktet Chess/Moobi og fått beskjed fra dem at telefonen er sendt?
  2. Jeg har i dag formatert min bærbare PC og lagt inn Windows 7 på nytt. I denne prosessen opprettet jeg to partisjoner, en systempartisjon (kun for Windows), og en annen hvor alt av programmer osv blir installert. Problemet er at jeg kontinuerlig mister plass på systempartisjonen min. Jeg startet i dag med ca 14 GB ledig plass, nå er jeg nede i 7,38 GB. Dette skjer ikke på den andre partisjonen jeg opprettet, kun på Windows partisjonen. Jeg har forsøkt å ta en diskopprydding, samt slettet gjenopprettingspunkter, men dette hjelper ikke. Det merkelige er at hvis jeg går inn på Windows partisjonen og markerer alle mappene (inkludert de skjulte), så ser jeg at disse opptar 14,5 GB, mens hvis jeg går inn på "egenskaper" på partisjonen, så står det at jeg har brukt 21,5 GB. Hvor blir de siste 7 GB av?? Ledig plass fortsetter å reduseres kontinuerlig selv om jeg ikke installerer nye programmer, eller er aktiv på PCen på noen som helst slags måte. Hva kan dette komme av?
  3. Jeg har problemer med å legge inn driverne til P990 på PC'en min. Etter jeg har installert PC Suite og skal koble til telefonen, får jeg feilmelding under driverinstallasjonen, det står at enheten kanskje ikke vil fungere som den skal fordi det oppstod en feil under innstallasjonen av driverne. Noen som vet hvorfor dette skjer?
  4. Takk for svar. Problemet mitt er at jeg ikke har noen diskettstasjon på laptopen. For å installere SATA drivere osv må jeg trykke F6 før installasjonen starter, og deretter sette inn en diskett med de rette driverne. Jeg har en "drivers & utilities" cd som jeg fikk med PC'en da jeg kjøpte den, der har jeg de rette driverne, men hvordan jeg skal få de installert nå vet jeg ikke...
  5. Jeg har en Fujitsu Siemens bærbar PC som jeg har litt problemer med for tiden, derfor tenkte jeg å går at jeg skulle formatere PC'en med den gjennopprettingscd'en som fulgte med laptopen. Problemet jeg fikk da var at installasjonsprogrammet for Windows XP ikke greide å finne harddisken (Det er 2x 60GB SATA disker som er satt opp i raid til en 120 GB disk). Derfor formaterte jeg harddisken med et eget program. Men da jeg skulle installere Win Xp igjen etterpå hadde jeg fortsatt samme problemet, ingen harddisk ble funnet. Noen som har anelse om hva jeg skal gjøre for å få installasjonsprogrammet til Windows til å finne harddisken(e). Er det noen SATA/Raid drivere jeg må installere først? Og i såfall, hvordan skal jeg installere de? Jeg har ingen diskettstasjon på laptopen. Takker for alle svar
  6. Takk for svar Da er det altså ikke noe galt
  7. Jeg har en bærbar med en Pentium M 1.86 GHz prosessor. Jeg har lagt merke til at når jeg høyreklikker på "min datamaskin" og trykker "egenskaper" så varierer cpu-hastigheten som står oppført der. Av og til er den 800 MHz, og av og til er den 1.86 GHz. Dermed lastet jeg ned CPU-Z for å sjekke at hastigheten var som den skulle. Men der fikk jeg det samme problemet, core speed står for det meste på 800 MHz, men av og til spretter den opp på 1.86 GHz. Hva kan dette skyldes? Hvordan kan jeg sjekke at prosessoren min yter slik den skal?
  8. Takk for svar. Jeg har lastet ned direkte fra Nvidia ja. Noen som vet hvor jeg kan finne den rette typen drivere?
  9. Jeg vil laste ned de nyeste driverne fra nvidia til min nye bærbar pc. Skjermkortet er et GeForce Go 6800. Da jeg prøvde å laste ned de nyeste driverne (77.77), fikk jeg bare feilmelding da jeg skulle installere: "Installasjonsprogrammet fant ingen drivere som passer til din maskinvare". Hva kan dette skyldes? Har jeg lastet ned feil drivere?
  10. Jeg fikk det til nå. Jeg lot USB-kontakten stå i porten lenge, så plutselig ble den registrert av Windows. Kontakten stod i ca. 3 minutter før noe skjedde... Tastaturet og alt annet jeg har prøvd begynte å virke med en gang. Rart... Jaja, det virker iallefall nå
  11. Ja, USB-porten virker. Har prøvd å koble til et tastatur, og det funket helt fint. Men når jeg skal koble til musen kommer det ingen reaksjon. Musen er forrsten en Microsoft IntelliMouse Explorer 3.0.
  12. Jeg har nettopp kjøpt meg en Fujitsu Siemens Amilo M4438G, og er meget fornøyd. Det enesten problemet som irriterer meg noe veldig er at jeg ikke får til å koble til en egen mus via usb-porten. Når jeg kobler til musen skjer det ingenting, ikke hvis jeg restarter maskinen heller. Skal ikke maskinen automatisk begynne å søke etter drivere til den nye maskinvaren når man kobler til en ny enhet via usb porten?
  13. Det er riktig at det når sangen spilles inn brukes flere "kanaler" for stemme, forskjellige instrumenter osv. Men informasjon om disse kanalene er ikke lagret i det ferdige formatet, som antakeligvis er MP3 i dette tilfellet. Derfor kan man bare ikke fjerne stemmene i en sang sånn helt uten videre. Det man derimot kan gjøre er å fjerne eller dempe lyder innenfor et gitt frekvensområde. Men det sier seg selv at produktet av en slik operasjon aldri kommer til å bli helt perfekt.
  14. http://www.tvnorge.no/programmer/lost/nyheter/1310834
  15. GeForce 6800 Ultra krever mye strøm, og jeg tror ikke en gammel Packard Bell PSU har nok krefter. Du trenger ikke ny skjerm. Er du fornøyd med skjermen din, så foreslår jeg at du beholder den du har. Jeg er ikke sikker på om du trenger et så kraftig skjermkort. Jeg tipper at resten av systemet ditt vil være en flaskehals. Men hvis du bestemmer deg for å gå for 6800 Ultra, kjøp en ny PSU samtidig. Den trenger ikke være så alt for dyr hvis du ikke har planer om overklokking (noe jeg regner med du ikke har ). Jeg ville uansett ikke brukt så veldig mye penger på et AGP skjermkort i dag. Jeg ville heller tenkt framover, og spart opp penger til å oppgradere PC'en, eventuelt kjøpe ny.
×
×
  • Create New...