Jump to content

kalleklovn12

Medlemmer
  • Content Count

    3036
  • Joined

  • Last visited

  • Days Won

    1

kalleklovn12 last won the day on July 4 2014

kalleklovn12 had the most liked content!

Community Reputation

406 :)

1 Follower

Profile Information

  • Kjønn
    Mann

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tusen takk for tips. Lånte ett dritt-tastatur på jobben, men det virket faktisk. NYEDELIG. Så da er det bare å bestille ett ordentlig da Takk igjen.
  2. Har forsøkt de andre inngangene. Har ikke ekstra tastatur, men skal se om jeg får lånt ett. Takk for tips.
  3. Ja, samme gpu. Skjermen fryser samme sted hver gang. Alt annet virket som det skal ser det ut til. Men hjelper ikke å trykke del, F2 osv. Skjer ingenting. Ingen andre endringer. Bare installert vannblokk og vertikalbro fra GPU.
  4. Heisann. Pcen har fungert smertefritt en stund nå. Satte på vannblokk på gpu i dag og etter dette fryser skjermen. Ingen feilmelding eller noe, men kommer meg ikke videre. Forsøkt å ta ut cmos batteri, bruke pinsa på hk for å jumpe, osv osv. Forslag? Er Asus Strix z490 og 10850k. Gigabyte 3080. På forhånd takk.
  5. Jeg må prøve ut litt. Har klart å konfigurere så jeg ihvertfall får noe raskere, men langt ifra godt nok. Kanaler er 2,4ghz - 8 og 5ghz 40. Skjønner ikke hvordan jeg eventuelt endrer dette. Hvordan ser jeg om andre er på de kanalene?
  6. Da har jeg koblet modem direkte til Deco hovedstasjon, altså routeren, og denne til en switch. De andre decoene er koblet på. Ved sjekk av hastighet på appen til Deco står det 310 ned. På speedtest får jeg 14 ned. Noen som vet hva som er galt da?
  7. Takk for svar. Har bestilt meg en Switch nå i håp om at det skal gjøre det bedre. Fjerner da Asus routeren, og kobler modem direkte i Decoen. De har fullt signal til hverandre alle tre, har bare ett hus på 110kvm, en etasje. Ikke mulighet for å bruke kabler heller.
  8. Bestilte meg en switch nå. Kan jeg ikke bare sette Deco hovedsenderen til modemet og koble decoen til en switch, deretter alt ut derifra? Vil vel tro at det kanskje er bedre. Ja, deco har en egen hovedrouter. Så er som du sier, kanskje derfor det blir ett problem.
  9. Har det noe å si? Man kan velge å kjøre Deco rett i router eller i modemet. Det er en innstilling i appen. Velger jeg mesh rett i modem har jeg ingen utganger omtrent så må nesten ha en router eller switch.
  10. Jeg fikk svært dårlige hastigheter etter å ha satt opp Deco hjemme. Var veldig bra i forkant, men begrenset rekkevidde. Den ene er koblet direkte i Asus router. De to andre Decoene er koblet til hoved-Deco. Har vært på innstillinger og satt det opp fra modem, via egen router og deretter Mesh. På appen står det nedlasting på 320mb. På speedtest sier den 13mb. Noen som vet hva feilen kan være her? Har på både 2,4 og 5ghz grunnet enkelte duppeditter. Takk på forhånd.
  11. Da har jeg montert i kabinettet. 360rad var bare å droppe, samme med tykk 240. Var så vidt jeg fikk skvist inn en slang 240 i toppen. Så lagd for vannkjøling var det ikke. Men ellers pent. Har en drøy cm å gå på mtp 3080 kortet mitt.
  12. Takk for utfyllende svar. Da er jeg spent på om 3080 blir snaut med 240 oppe og 360 i front. 🥴 Tanken min var å sette pumpen i baksiden der kablene er, så kanskje det går.
  13. Lekkert. Skal bygge i dette til uken. Forskjellen blir vel custome loop til cpu. Har ikke funnet blokk til 3080 kortet enda. Fornøyd med det?
×
×
  • Create New...