Jump to content

treskrue

Medlemmer
  • Content Count

    80
  • Joined

  • Last visited

Community Reputation

2 :)
  1. Takk for fine svar, føler jeg har fått svar på det jeg trengte
  2. Ja, kan sjekke alt det når jeg mottar SIM 2, men spørsmålet var om jeg kan benytte de samtidig? Altså at begge er aktivert samtidig. Lenge siden jeg brukte 2 SIM i en telefon og den gang kunne jeg kun benytte det ene, mens det andre var deaktivert. Derfor jeg spør
  3. Hei Har en One Plus Nord som har dual SIM. Kommer fremover til å være i behov av to separate SIM, mitt hovednummer og et som jeg er tilgjengelig i et visst tidsrom. Spørsmålet er om det er mulig å ha begge SIM aktivert samtidig? Hvis så, er det mulig på en enkel måte å deaktivere/avvise anrop fra SIM 2? Takker for svar
  4. Supert forslag - det løste problemet. Fikk ikke brukt programmet du linket til da jeg bruker Linux, men fikk lagret .srt filene som UTF-8. Takk for hjelpen
  5. Tidligere ikke vært noe problem, men får ikke lenger ÆØÅ ved bruk av .srt filer med Plex. ÆØÅ kommer opp som spørsmåltegn. Samme .srt filer fungerer fint ved avspilling på pc. Steamer fra NAS til Nvidia shield pro hvor Plex server er installert på NAS. Noen som har en løsning?
  6. Blir litt for avansert for meg det du skriver. Tror jeg trenger steg for steg hvordan jeg gjør dette - samme med forrige post
  7. Jeg kopierer fra en Intel NUC med 2,5" snurredisk. Har ennå ikke forsøkt å kopiere fra SSD'n, så vet ikke om det kan ha noen betydning (men tviler egentlig på det). Kjekt med opplysning at NAS'n min begrenser seg til 80 MB/sek. Det var jeg ikke klar over Får vel gå til innkjøp av en cat6 kabel. 20 MB/sek mer er jo noe bedre 😉 Takk for svar
  8. Hei Er i ferd med å sette opp en Synology 920+ som primært skal brukes med Plex. Har begynt å overføre noen filer, men synes hastigheten er veldig lav. Jeg forsøkte først uten kabel og oppnådde da hastighet på 25 MB/sek. Etter det har jeg koblet opp en switch, samt kablet alt. Fra pc til router benytter jeg nå en ganske gammel selvmekka cat5 kabel og oppnår hastighet på ca 60 MB/sek. Med ca 8 TB vil det ta evigheter å overføre filene mine. Vil jeg oppnå høyere overføringshastighet med en annen kabel - f.eks. cat 6? Eller er det andre måter å oppnå høyere hastighet på? Eller er det normalt med så lave hastigheter? Har ikke overført med kablet på lenge, så vet ikke hva man kan forvente.
  9. Har brukt Linux noen år nå, men aldri hatt behov for slik hjelp jeg fikk denne gang. Og det er ikke fordi jeg kan kommandoer, men fordi Linux Mint stort sett bare virker og har det meste man trenger innebygd. De gangene jeg har stått fast, finnes stort sett svaret ved et googlesøk. Jeg kommer nok aldri til å sette meg veldig inn i kommandoer ved bruk av Linux, blir for innviklet og tidskrevende føler jeg. Men supert at det finnes forumer slik som dette som kan bistå når man trenger det
  10. Uansett ikke aktuelt da det kun er sam som er logget inn. Tør ikke røre en eneste fil nå som alt fungerer 😂 Men tenkte på en ting. Om jeg reinstallerer, vil jeg få samme problem?
  11. Interessant det. Har som sagt bare prøvd en fil så langt, men skal selvsagt prøve mer nå som dette fungerer bedre for meg.
  12. Nå funker alt her! Skjønner ikke en pøkk av alle kommandoene du har holdt på med, men det funker! Disk er under enheter og jeg kan enkelt følge med på innholdet og jeg har tilgangen jeg trenger mot plex. Tusen takk for all hjelp 🙏🙏😁
  13. sam@sam-NUC:~$ cp /etc/fstab /home/sam/fstab2.bck sam@sam-NUC:~$ head -n -1 /etc/fstab > /home/sam/fstab.tmp sam@sam-NUC:~$ echo "/dev/disk/by-uuid/e4807779-5756-4bdc-9759-b2243b1915b2 /mnt/sam/disk2 auto nosuid,nodev,nofail,x-gvfs-show,x-gvfs-name=Disk2 0 0" >> /home/sam/fstab.tmp sam@sam-NUC:~$ cat /home/sam/fstab.tmp # /etc/fstab: static file system information. # # Use 'blkid' to print the universally unique identifier for a # device; this may be used with UUID= as a more robust way to name devices # that works even if disks are added and removed. See fstab(5). # # <file system> <mount point> <type> <options> <dump> <pass> # / was on /dev/nvme0n1p2 during installation UUID=7856f4a4-d8b7-41a1-84a1-ab3f6a7dbc9a / ext4 errors=remount-ro 0 1 # /boot/efi was on /dev/nvme0n1p1 during installation UUID=0D07-F119 /boot/efi vfat umask=0077 0 1 /swapfile none swap sw 0 0 /dev/disk/by-uuid/e4807779-5756-4bdc-9759-b2243b1915b2 /mnt/sam/disk2 auto nosuid,nodev,nofail,x-gvfs-show,x-gvfs-name=Disk2 0 0
  14. Jeg skjønner heller ingenting. Når jeg klikker på disk2 som kommer opp når jeg forsøker adde i bibliotek, skjer det ingenting. Tidligere i kveld når det meste fungerte, kom ikke disk2 opp i det heletatt, men kom rett inn til lagring og kunne derfra ekspandere til andre mapper. Jeg ser at filbanen til disk2 kommer opp som /media/sam/disk2, mens filbanen da jeg hadde tilgang var /mnt/lagring
  15. Restartet med dette resultatet: sam@sam-NUC:~$ ls -la /media/sam/disk2 totalt 36 drwxr-xr-x 6 plex sam 4096 des. 19 15:53 . drwxr-x---+ 3 root root 4096 des. 19 18:34 .. drwxrwxr-x 2 plex sam 4096 des. 19 18:46 bibliotek drwxrwxr-x 3 sam sam 4096 des. 19 15:37 Data drwx------ 2 root root 16384 des. 19 14:10 lost+found drwx------ 4 sam sam 4096 des. 19 14:26 .Trash-1000
×
×
  • Create New...