Jump to content

eugenie

Medlemmer
  • Content Count

    223
  • Joined

  • Last visited

Community Reputation

2 :)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Den var grei, jeg bare fant ikke hvor jeg kunne velge hvilke mapper det skulle søkes i, men fant det etter hvert. Får fortsatt inntrykk av at det bare søkes i standard-mappene, men får teste det litt mer.
  2. Er det noe innstilling eller annet jeg kan gjøre for og kunne søke etter filer via start-menyen? Nå får jeg bare treff blant filer/dokumenter som ligger under systemmappen dokumenter. Windows 7, som jeg brukte før jeg gikk over til windows 10, ga meg treff på filer overalt på maskinen. Det samme ser jeg også når jeg søker via filutforskeren. Om jeg søker på ord for å finne bestemte dokumenter, er det også bare filene i "mine dokumenter" som gir treff.
  3. Da fant jeg ut at det er Acronis True Image som skaper problemer så lenge jeg har backup som skal kjøre til faste tidspunkt. Fjerner jeg disse fra listen, fungerer hvile- og dvalemodus slik det skal. Så, dette medfører at jeg må tenke litt nytt når det gjelder mine backup-rutiner. ....Og så får jeg heller feilsøke problemet mitt et annet sted 🙂
  4. Inntil for 2 dager siden brukte jeg Acronis bare til å lage fulle imager av partisjon 😄 hvor vinwos og programmer er installert. Men for 2 dager siden satte jeg opp et par backup-planer for å ta backup av bestemte mapper med brukerfiler på partisjon E. Disse kjøres bare til faste tidspunkt, og tar bare 1-2 minutter hver gang. Så det skal ikke være noe som ligger og kjører i mellomtiden. I Windows 7 funket dette utmerket, maskinen stod i hvilemodus, acronis vekte maskinen og kjørte backup og maskinen gikk umiddelbart tilbake i hvilemodus. Acronis vekker maskinen fra hvilemodus, men lar den blir stående på etterpå. Har ikke prøvd om Acronis vekker fra dvalemodus, men skal teste dette i ettermiddag og se om det blir tatt backup kl 18, og hva som skjer etterpå 🙂
  5. Maskinen min er en HP-EliteDesk, tror det er det den heter, og ble kjøpt i desember 2014 med Windows 7. Jeg kjøpte da maskin som skulle være driftssikker og skulle kunne holde noen år. Det satt langt inne å gå over til Windows 10, men måtte det til slutt siden det ikke lengre kom sikkerhetsoppdateringer til Windows 7. Siden maskinen er så stabil og stillegående med SSD-disk, 8 GB ram, så jeg ikke poenget i å bytte ut en datamaskin bare for ny Windows, så derfor installerte jeg Windows 10 pro som ny installasjon, noe som gikk knirkefritt og fint. Så jeg håper maskinen skal holde i noen år til. Maskinen er rask og fin til mitt bruk, så jeg ønsket ikke å kjøpe en ny. Så jeg er litt nysgjerrig på om dette med at Windows ikke behersker hvilemodus, har noe med maskinen min å gjøre, eller om det bare er Windows. Håper det er det siste, og at dette blir rettet ved senere oppdateringer.
  6. Jeg har Acronis True Image 2021 (Build 35860). Acronis funker helt utmerket og jeg har lagd imager av maskinen etter hvert som jeg har installert programmer, og har et par ganger gått tilbake til tidligere imager. Så alt det fungerer som det skal. Det er dette med hvilemodus som ikke virker. Jeg trodde først at det bare var Acronis som var problemet, men ser altså at dette er en greie i windows, siden maskinen ikke går i hvilemodus sånn ellers også. Det at maskinen står og surrer og går i timesvis, trodde jeg kanskje vil "slite" på komponenter og annet… men de er vel lagd for å stå på døgnet rundt. I alle fall var det et av kravene til maskinen da jeg kjøpte den i 2014, at den skal tåle kontinuerlig drift. 🙂
  7. Harddisken stopper etter 10 minutter her hos meg. Justerte det ned fra 20 minutter i går. Alt dette med hvilemodus og acronis funket fint da jeg hadde windows 7
  8. Jeg har en stasjonær maskin hvor jeg kjører windows 10 pro, som jeg installerte som ny installasjon for vel ei uke siden. Inntil da kjørte maskinen Windows 7 pro Windows vil ikke sette maskinen i hvilemodus om jeg forlater den med skjermen på. Skjermen slukker etter angitte 10 minutter, men ikke noe mer skjer – maskinen står og surrer og går med slukket skjerm. Dersom jeg selv setter maskinen i hvilemodus med tastekombinasjon FN-tast og F2, så slukker den går i hvilemodus, og setter seg videre i dvalemodus etter angitt tid. Jeg har gjennomgått alt av tenkelige innstillinger, men det løser ikke problemet. Jeg pleier sette maskinen i hvilemodus selv når jeg forlater den, og ble ikke oppmerksom på problemet før jeg satte opp en automatisk backup i Acronis True Image, som skal vekke maskinen fra hvile, kjøre backup og sette maskinen i hvilemodus igjen. Dersom denne backup foretas om natta, så blir maskinen stående og surre å gå helt men med slukket skjerm til neste dag. Er dette med hvilemodus et kjent problem i windows 10? og hva kan jeg i så fall prøve og gjøre?
  9. Hvordan kan jeg få filutforsker til å åpne direkte i rot på partisjon E, uten å lage egen snarvei for dette? Det er her jeg har brukerfilene mine, og det er nesten alltid direkte hit jeg vil når jeg åpner filutforskeren.
  10. Jeg foretrekker å bruke "mørk modus" i Windows da dette er mest behagelig for mine øyne. Men så lurer jeg på om det finnes noe måte å få dokumentene i Word (Office 365) til å vises med mørk bakgrunn og hvit tekst? Hver gang Word åpnes, "skriker" den hvite skjermen mot meg, så jeg skulle gjerne hatt mørk modus på dokumentene også. Er dette mulig?
  11. Synes ikke lysstyrken på skjermen justerer seg så bra med automatisk lysstyrke slått på. Den justerte seg bedre på mine tidligere iphoner. I tillegg opplever jeg at skjermen er mørkere når jeg har automatisk lysstyrke slått på enn når den er manuelt innstilt. Selv om indikatoren viser ca samme lysnivå, er altså skjermen mørkere når automatisk lysstyrke er slått på. Noen som har lignende erfaringer eller forslag til hva jeg kan gjøre? Husker ikke helt hvordan det var man skulle stille det inn for å få det til å virke best. Har prøvd å stå i et mørkt rom og justere til brukbar styrke, og jeg har prøvd å stå ute i sollys.
×
×
  • Create New...