Jump to content

SIR WOLFIE 87

Medlemmer
  • Content Count

    1210
  • Joined

  • Last visited

Community Reputation

196 :)

Profile Information

  • Kjønn
    Mann

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bestilte selv den datoen, rundt en time etter jeg fikk mail om at man kunne reservere. Om vi ikke er sikret konsoll til release, hvor lenge må de som bestiller i dag vente? Neste sommer? Høres ikke troverdig ut. Forventer absolutt å få den til release.
  2. Jeg la inn en bestilling (mer en reservasjon) hos Komplett i slutten av April. Er det noen som har hørt noe fra de i forhold til hvordan de gjør det med oss som var tidlig ute? Vi må jo velge hvilken konsoll vi skal ha og få faktura slik at vi kan betale. Massiv pågang på chatten til Komplett, så spør her først i tilfelle noen har hørt noe.
  3. Dollaren lå på 8.1 i September 2018, mot 8.7 i dag. Kan vel dermed regne med et pålegg på 500kr sammenlignet med om det hadde kommet ut for 2 år siden i hvertfall.
  4. Dollaren har falt en del mot norsk krone, muligens mot nivået den var på før Korona. Blir disse priset i Norge ut fra Dollar eller Euro?
  5. Nei, det var kablet. Var greit i hele går ettermiddag, så regner med at det var ordnet i løpet av morgentimene i går.
  6. Mulig jeg var litt kjapp på avtrekkeren, de har hvertfall gjort noe siden jeg testet før jobb i morges. Ligger nå på rundt 15ms ned til Oslo (bor rett nord for Trondheim), så det er en stor forbedring fra 40ms i morges. Har klart å få den rett under 10 før. Snakka med support i går og selv han fikk rundt 100ms til VG. Skal sjekke mer hvordan det blir rundt kjernetid utover kvelden. Det var hvertfall nodene xe-2-1-0.cr1-osl3.n.bitbit.net [185.1.55.81] og swp47.s2-g10-osl2.n.bitbit.net [87.238.63.45] (første hopp etter NTE Bredbånd sine noder) som jeg fikk utslag på i går når jeg kjørte pathping til VG. Får dere samme rute når dere kjører tracert til vg.no? Forskjellige leverandører bruker muligens andre ruter.
  7. Er det andre her med Altibox som har slitt med høyere ping enn normalt de siste 24 timene? Har Altibox fra NTE Bredbånd og får 40-100ms ping opp mot f.eks VG og Dagbladet. Nettfart.no viser også langt under det jeg betaler for, samt høy ping og jitter. Bruker jeg Speedtest.net opp mot Altibox sine egne servere så får jeg normal hastighet og ping. Om noen andre kunne teste dette hadde det vært greit.
  8. Jeg la inn bestilling på denne i dag, kun på impuls. Selvfølgelig før jeg tenkte over toll osv. Håper jeg får avbestilt i tide, ellers blir det en dyr stol (rundt 5500). Skal visstnok være av det beste du får kjøpt, dog.
  9. Takk for svar. Bruksanvisningen er funnet, men den sier ingenting om hvordan man åpner den når den er av. UPO WF 6044 D er modellen.
  10. Hei. Jeg satte i dag på vaskemaskinen (10+ år gammel UPO) og sikringen gikk kort tid etter maskina var i gang. Sikringen røk igjen umiddelbart når jeg vippet den opp. Dette er automatsikring. Prøvde et annet uttak på en annen kurs og denne sikringen røk også med en gang jeg satte inn støpselet. Maskinen er mest sannsynlig blitt låst i et vaskeprogram som fortsetter med en gang jeg setter i støpselet. Problemet mitt er nå at jeg ikke får åpnet luka for å ta ut klærne. Har tømt maskina for vann og jeg finner ingen ekstra ''sikkerhetsknapp'' jeg kan trykke på for å få åpnet. Noen som har vært borti lignende eller som vet hvordan jeg kan få opp døra? Regner med at maskina har tatt kvelden for godt ettersom at sikringene ryker med en gang. Mikrobølgeovn osv funker helt uten problemer på samme uttak.
  11. Eneste forskjell jeg merker fra min forrige dekoder er at den bruker noe lengre på å starte opp samt at de første 10-20 sekundene er ganske hakkete. Må skifte mellom et par kanaler før alt flyter som det skal. Bruker bridge mode, mulig det har noe med det å gjøre? Uansett ikke noe som irriterer meg nok til å gjøre noe drastisk.
  12. Skulle tro det, men kabelen streika også med 1080p. Bytta til en gammel en jeg hadde liggende og har nå sett på 4k/50 uten problemer i to dager. Er nok bare en tilfeldighet selvfølgelig.
  13. Hei. Jeg har nylig fått ny hjemmesentral og Huawei Q22. Som jeg forstår så jobber du i Altibox, så jeg har et par spørsmål. Sammen med dekoderen så fikk jeg en ''High Speed With Ethernet'' kabel. Denne er kun testet for 4k/30fps og jeg trenger en Premium High Speed for å garantere 4k60 uten signal dropouts. Jeg har prøvd med både 4k60 og 4k50 som fungerer en stund, opptil flere timer. Plutselig så mister jeg signalet og må slå dekoderen av og på igjen for å få ting til å funke. Dette er med en LG C7 TV, og jeg har slått på HDMI Deep Color som må være på for å få signal i det hele tatt. Akkurat nå er ikke dette et veldig stort problem ettersom det er mangel på 4k content, men planlegger dere å oppgradere disse kablene som følger med til Premium High Speed eller de nye 2.1 kablene som har kommet? Kan tenke meg at det ikke er bare meg som har fått eller kommer til å få problemer med å få 4k til å kjøre problemfritt med litt ugunstige kabler. Akkurat nå kjører jeg i 1080p og synes bildet er minst like bra.
  14. Sant nok. Inntil videre venter jeg til EU/service i Oktober med mindre batteriet svikter helt. Er vel uansett ingenting å risikere ved å kjøre med svakt batteri? Driver ikke med langkjøring.
  15. Da regner jeg med at en slik skal gjøre jobben? https://www.jula.no/catalog/bil-og-garasje/biltilbehor/bilbatterier-og-tilbehor/batteritester/batteri-ladetester-604178/
×
×
  • Create New...