Jump to content

Fjaslokt

Medlemmer
  • Content Count

    674
  • Joined

  • Last visited

Community Reputation

4 :)

About Fjaslokt

  • Birthday 04/14/1988
  1. Hva tror dere, har Bonnar virkelig noen sjanse ? http://www.mma-norway.com/section-blog/25-nyheter/1581-ufc-153-silva-vs-bonnar-forhandsanalyse
  2. http://www.mma-norway.com/section-blog/25-nyheter/1424-pride-ufc-zuffa-hva-na Hva synes dere ?
  3. Jeg kan prøve å bidra i diskusjonen! Sonnen -> Machida -> Shogun -> Belfort. Hvor blir det av vår gode nabo Gus i denne rekka ? Han uttalte for en stund siden at han var villig til å steppe inn for Henderson dersom han ble skadet, han er alltid i form og hadde garantert takket ja til kampen (selv om Jones garantert hadde takket nei). Hva er greia ?
  4. Haha, spennende å se at denne tråden har levd sitt eget liv og fortsatt er aktiv sju år etter jeg skrev den.
  5. okei, nå ser det ut som endel er i orden.. Fortsatt fungerer ikke søk og neste som det skal da det peker til index.php istedet for dvd/index.php , men det ser ut som det skal.. En annen ting; Hvordan kan jeg sette opp så jeg har en side som inneholder design og menyen, så når jeg skal legge til noe så er det kun i selve hovedboksen jeg legger til.. Så når jeg nå skal legge til en link i menyen til DVD, så slipper jeg å legge til linken i alle de andre undersidene.. Litt vanskelig å forklare, si ifra om dere ikke skjønner hva jeg mener.. Jeg skjønner at jeg kan ha en blank side med all design og meny osv, og bruke include.. Men hvordan får jeg teksten til å havne i hovedboksen uten å måtte skrive koden til boksen i den nye fila ?
  6. Hei, jeg fikk for ikke lenge siden lagd en hjemmeside (med litt hjelp). Jeg har også et fint program som organiserer mine DVD`er , og jeg ønsker å inkludere dette i hjemmesiden min. Sånn ser scriptet ut originalt: http://www.epleslang.com/dvd/index.php og sånn blir det etter jeg har prøvd å inkludere i siden min ser det sånn ut: http://www.epleslang.com/dvd.php , det funker altså.. Men ikonene vises ikke og jeg får denne meldingen på toppen: Warning: session_start(): Cannot send session cache limiter - headers already sent (output started at /home/kskatland/domains/epleslang.com/public_html/dvd.php:6) in /home/kskatland/domains/epleslang.com/public_html/dvd/index.php on line 16 For å inkludere bruker jeg: <?PHP include("dvd/index.php"); ?> I dvd.php Jeg er ganske grønn i PHP så det er sikkert noe lett Mvh Fjaslokt
  7. Hei. Jeg har et problem med WLAN`et mitt, er ganske langt unna routern.. Og når jeg får under 33% mottakelse mister jeg nettet, trenger altså en antenne-booster. Men har verken tid eller kunnskap til å lage en som det står beskrevet her.. Lurer på om det er noen norske forhandlere som selger slikt eller om det er noen av dere som har noe liggende ? Mvh Fjaslokt
  8. saa noen var ute etter browser.. maa faa anbefale Thunderhawk.. genial nettbrowser, bruker hele skjermen liggende. tilpasser siden til skjermen, saa du slipper den evige scrollinga! sitter paa den naa.. prov den! 30 dagers gratis trial.
  9. nei, står jo ikke i enhetsbehandling, nettopp det som er problemet.. Har ikke driver på kortet da det er et som fulgte med HK, er ikke PCI kort, men et sånn som settes direkte på HK..
  10. Ja, jeg mener også USB PORTEN, og porten har det merket på seg.. Så jeg er sikker på at jeg faktisk har USB2, men problemet er at XP ikke skjønner det..
  11. jada.. har prøvd dem.. Rekner med det er USB2.0 når den har dette merket:
  12. Den er grei nok.. Men da hadde det vel ikke kommet opp at "Denne enheten kan forbedre ytelsen dersom den kobles til en høyhastighets USB2.0 port" når jeg plugger inn f.eks brenneren ?
  13. Har et MSI K7D-Master HK (dual), med to stk MP modda XP Barton 2500+ . Kortet er et addon kort som var med hovedkortet, har aldri hatt bruk for det før, men satt det inn for ikke så lenge siden, funker som vanlig USB, selv om det har USB HighSpeed merket. Er ikke PCI-kort. Monteres direkte på HK..
  14. Jeg finner ikke noe om USB2 i BIOS, og ja, jeg har SP2.. Er ferdig installert med SP2, så har aldri hatt SP1..
  15. Heisann! Har et problem, Windows XP`n min oppdager ikke USB2 kortet mitt, jeg kan bruke portene, men de kjøres som USB1.. Da er jo vitsen borte.. Jeg har SP2. Er ganske viktig da jeg har både digitalkamera, lomme-PC og ekstern brenner som krever USB2.
×
×
  • Create New...