Jump to content

dentix

Medlemmer
  • Content Count

    37
  • Joined

  • Last visited

Community Reputation

2 :)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Takk for svar. Det blir jeg bestiller Miele maskina 😀
  2. Er Bosch maskiner bra? https://www.komplett.no/product/1016370/hvitevarer/vaskemaskiner/bosch-wawh26m9sn-vaskemaskin Hvordan er den i forhold til Miele maskina?
  3. Hei, Trenger litt hjelp med kjøp av vaskemaskin. Har sett på de her: https://www.power.no/hvitevarer/vaskemaskin/miele-wwe760nds-vaskemaskin/p-866239/ https://www.power.no/hvitevarer/vaskemaskin/samsung-ww10m86inoaee-vaskemaskin/p-871272/ Er det greie maskiner? Samsung har 1600 omdreininger og miele har 1400 omdreininger, har det mye å si? Miele er kjent for å være bra kvalitet, har ikke hørt så mye om samsung maskiner. Noen som har anbefalinger? jeg har ikke så mye peiling på vaskemaskiner.
  4. Noen bra vask/tørk kombi maskiner på tilbud? vurdere en sånn maskin pga. liten plass. Noen som har erfaring med sånn maskin?
  5. Bestilte lg oled c9 65". Men, tror kanskje den blir for stor i stua mi. Er liten leilighet, har 50" tror kanskje 55" blir stor nok. Sitter ca 3m unna tv, blir 65" for stor da?
  6. Finne det ikke noen løsning? har samme problem med en samsung QFN6
  7. Er det noen som har installert cyanogenmod 13? Jeg fikk problem med 4g etter oppgradering fra cyanogenmod 12.1. Noen ganger så mister den signalet helt og står på uten noe signal, skifter ikke til 3g engang. Jeg tok full clean install. Jeg flashet modem til G900FXXU1POJ1 for å teste om det ble bedre, men hjalp ikke. Er det noen som har testet noen andre modem versjoner på cyanogenmod 13?
  8. Full av feil ? har sett bare positiv omtale om w905a
  9. Jeg driver også å vudere LG tv'n. Noen som har erfaringer med den TV'n?
  10. Hva er det som skal være standard voltage på 4770k ? min står på 1.2volt når jeg kjører alt på standard stock i bios, det kan vel ikke være rett når den kjører på 3.9ghz?
  11. Jeg er like uheldig som deg med min cpu. Hvilken temp hadde du på 4.6ghz? hvilken kjøler bruker du?
  12. Idle temp var ca 34c, jeg har ikke fått sjekka den i load enda. Men jeg ser andre bruker bare ca 1.2v på 4.5ghz. Jeg bare justert multiplier og satt opp core voltage, er det noen andre ting jeg må justere på også?
  13. Har fått min prosessor opp i 4.5ghz nå, men da måtte jeg kjøre core voltage på 1.3v for få boota til windows. Skal teste litt mer overklokking etter arbeid.
  14. Når jeg kjører prime95
×
×
  • Create New...