Jump to content

plex-

Medlemmer
  • Content Count

    389
  • Joined

  • Last visited

Community Reputation

4 :)

Profile Information

  • Kjønn
    Mann
  1. Budjournalen fremvises både til selger og kjøper etter salg. Du kan som "taper" i en budrunde også spørre om å få en kopi og du får da en anonymisert. Dette er for at både kjøper og selger skal kunne følse seg sikre på at ting har gått i ordnete former.
  2. Jeg forstår ikke hvorfor ikke flere bruker hemmelig (kjært barn har mange navn: konfidensielt bud, lukket bud) når de er i en budrunde. Spesielt om en er på «sitt siste bud» så må det jo være mye smartere av budgiver å legge det inn hemmelig enn åpent. Eksempel: Takst: 2,1 millioner - Kåre byr 2 millioner - Jeg: 2,1 millioner - Kåre: 2.2 millioner - Jeg: Nå er jeg på grensa mi.. byr 2,3 millioner lukket bud Selger må da velge på gå for mitt bud på 2,3 millioner eller Kåre sitt på 2,2 - eller droppe hele runden. Oddsen for å få noe må bli større? Jeg sier ikke jeg liker ordningen, men når den først er der ute og fullt lovlig å bruke....
  3. Hvor langt forventer du 20Mbit? Reservert kapasitet til alle maskiner i hele verden? Så om de selger deg 20Mbit så må de sørge for at alle andre servere har satt av nok til deg? Jeg er imot overdrevent oversalg, men tar det som ett selvfølge at det finnes i noen grad. Uten oversalg ville alt vært MYE dyrere og det er bortkastede ressurser. Spørsmålet går mer på hvor mye oversalg det er og hvordan det slår ut. Som nevnt tidligere i tråden kunne nok P2P vært med på å redusere trafikken, men da må det være god kontroll på upload pr. bruker slik at det dreper ytelsen for vedkommende. CDN er jo også med på å redusere trafikken en god del... men ikke nok.
  4. Tror vi har klart noenlunde det samme. Jeg har flyttet og tenkte å gjøre en skikkelig opprydding på maskienene mine i den sammenheng. Bort med støv, rydde litt i kabler og la oss oppgradere BIOS samtidig (ASUS Z9PE-D16). Starter maskinen igjen? Nope.. Samme som deg med maskin som er på 1 sekund får den går av. Det er med ES CPU'ene mine kjøpt fra Ebay. Jaja.. inn med Intel® Xeon® Processor E5-2603 reserve CPU'en min og vips starter alt. Sjekker med ASUS og tror du ikke de har fjernet støtte for en masse CPU'er i siste BIOS versjon? Joda. Jaja.. brette opp armene og nedgradere BIOS må da være en grei sak. Trodde da jeg. Etter å ha prøvd å hacke den på ørten måter gir jeg opp og bestiller meg ny BIOS fra en tysk fyr via ebay. 9 euro og ett par dager senere er det bare å sette i gammel PROM og vips er jeg oppe å kjører igjen. For ett styr! Så BIOS oppgradering på den maskinen er utelukket fra nå av :-)
  5. Jeg kjører Ubuntu under Windows Server 2012 Hyper-V og det går aldeles strålende. Taper sikkert noen %'er, men men... Hvilken wintendo versjon bruker du?
  6. Testet litt med versjon 6 og versjon 7 av folding agenten på maskinen min (Ubuntu under Hyper-V) og jeg får en 5-10% mindre PPD med versjon 7 så jeg er tilbake til versjon 6. Jeg sliter med at det er lang pause mellom en unit er ferdig og neste starter. Vi snakker om over en time mellom dem og ikke minutter..
  7. Inne i Configure på klienten du skal hente resultatet for under "Remote Access". Der har du "IP address restriction". På allow sett: 127.0.0.1 192.168.0.0/24 Da skal alle maskiner på lokalnettet ditt kunne gå inn å hente resultatene for maskinen du satte det på. Samme kan du egentlig sette på "Passwordless IP Address resctriction".
  8. Det er vell bare linux som får BigAdv så kommer til å kjøre det der videre. OS'et kjører som Guest under Windows Server 2012 Hyper-V - Tildelt alle CPU'ene + 8GB ram Ubuntu 12.10 med Folding klient 6.34 = 135k PPD med P8101 Ubuntu 12.10 med Folding klient 7.2.9 = 95k PPD med P8101 (så langt.. ikke kjørt gjennom en 100% enda) Tenkte å la WU'en kjøre gjennom og om ikke PPD øker går jeg tilbake til 6.34
  9. Tenkte mest om det var noe på ytelsen som gjorde at jeg ikke burde bruke den. Letteste er vell å teste så nå har jeg kastet inn klienten på Ubuntu 12.x og fått en P8101 så får vi se. Har hatt rundt 135k PPD på den gamle versjonen og etter ett par % på denne P8101 estimerer den 95k PPD. Får la den tikke å gå gjennom hele WU'en så får vi se om snittet endrer seg. Kan jo og være jeg har gjort noe feil med instillingene.
  10. Dette er sikkert besvart tidligere i tråden, men søkt og gått en del sider bakover nå så våger med meg med å spørre .... Noen ulemper med å gå på klient versjon 7 vs 6? Noe jeg taper på å oppgrader?
  11. Begynner å nærme seg noe for min del. Fungerer nå stabilt med 6 av mine 8 minnebrikker i. Er plass til 16 minnebrikker og er satt opp slik: Slot - minnebrukke 1 - 8 GB 2 - Free 3 - 8 GB 4 - Free 5 - 8 GB 6 - Free 7 - 8 GB 8 - Free 9 - 8 GB 10 - Free 11- 8 GB 12 -Free 13 - Free 14 - Free 15 - Free 16 - Free De 2 neste slottene som skal fylles opp (i følge manualen) er 14 og 16, men uansett hvilke av minnebrikkene jeg flytter dit så blir maskinen ustabil. :-( Bestille meg en ektra vifte i dag tenker jeg. Ene prosessoren går til rett under 60 grader under 100% last, mens den andre er 10 grader kaldere.
  12. Tror ikke han mente det så bokstavlig i at han ville ha noe personlig. Følte det var mer ett spørsmål om resultatet går til alles beste eller noen sentrales lommebok. Uansett hva en finner er det jo flott at en bidrar til å oppdage noe, men kan ikke akkurat si at det er en egoistisk tankegang at han ønsker at alle skal kunne dra nytte av det.
  13. Er på BIOS 3107, men det er ett Z9PE-D16 kort. Brukte en: Intel® Xeon® Processor E5-2603 Socket-LGA2011, 4-Core, 1.8Ghz, 10MB, 80W CPU. Om du PM'er meg navn og adresse kan du alltids få låne den om du vil teste. Min "morsomme" feil nå: - Start opp fint - Management interfacet funker som bare det - Får leke i BIOS - Booter på installasjonsmedia (f.eks ubuntu installasjon fra USB, CD med WIndows Server 2012 eller USB stick med Windows Server 2012 ) - Maskinen begynner å laste ett par sekunder og så bare restarter hele boksen (som om strømmen går "av" ett sekund og ting starter opp fra bunn) Må muligens teste med bare en CPU om ingen har noen andre forslag. Litt usikker hvor ellers jeg skal begynne å feilsøke.
  14. Liten oppdatering på hvordan ting har gått: - Kjøpte samme PSU som du hadde. Fikk den levert her om dagen og koblet til. Resultat: No change - Begynte å helle over mot CPU problemer. Skaffet meg en "eldre" prosessor som jeg satte i og vips startet det! - Oppgraderte firmware på hovedkortet - Satte inn igjen CPU'ene jeg skulle bruke - Starter fortsatt opp! Irriterende at en ikke kan oppgradere BIOS uten CPU som fungerer. (Ser det har begynt å komme hvedkort som støtter det). Prøvde å installere Windows på den, men den begynte å boote etter innkopiering av filer av en eller annen rar årsak. Ble desverre sent og får heller ikke tid å leke videre i dag så det får bli i helga.
×
×
  • Create New...